<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Split - Chro</title>
<meta charset="UTF-8"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="TQan5STdxOaEHwkiiYWVqQkWqQbg8kHhX2SOpQr76uU"/>
<link rel="pingback" href="http://www.chronicart.com/xmlrpc.php"/>
<meta property="og:image" content="http://www.chronicart.com/wp-content/uploads/2017/02/james-mcavoy-split-image.jpg"/><meta name="author" content="Louis Blanchot">
<link rel="icon" type="image/png" href="http://www.chronicart.com/wp-content/uploads/2015/11/favicon.ico"> <script type="text/javascript">
		var ajaxurl = 'http://www.chronicart.com/wp-admin/admin-ajax.php';
		</script>
 
<link rel="canonical" href="http://www.chronicart.com/cinema/split/"/>
<meta property="og:locale" content="fr_FR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Split - Chro"/>
<meta property="og:description" content="Réalisé pour trois francs six sous dans la foulée de The Visit, Split confirme le virage low cost du cinéma de M. Night Shyamalan. C’est qu’après avoir conféré au genre plusieurs années de respiration classique et souveraine (l’enchaînement, à l’orée des années 2000, des super succès Sixième Sens, Incassable, Signes et Le Village), ses revers &hellip;"/>
<meta property="og:url" content="http://www.chronicart.com/cinema/split/"/>
<meta property="og:site_name" content="Chro"/>
<meta property="article:section" content="Cinéma"/>
<meta property="article:published_time" content="2017-02-22T15:13:50+00:00"/>
<meta property="article:modified_time" content="2017-02-22T15:14:31+00:00"/>
<meta property="og:updated_time" content="2017-02-22T15:14:31+00:00"/>
<meta property="og:image" content="http://www.chronicart.com/wp-content/uploads/2017/02/james-mcavoy-split-image.jpg"/>
<meta property="og:image:width" content="3600"/>
<meta property="og:image:height" content="2319"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Réalisé pour trois francs six sous dans la foulée de The Visit, Split confirme le virage low cost du cinéma de M. Night Shyamalan. C’est qu’après avoir conféré au genre plusieurs années de respiration classique et souveraine (l’enchaînement, à l’orée des années 2000, des super succès Sixième Sens, Incassable, Signes et Le Village), ses revers [&hellip;]"/>
<meta name="twitter:title" content="Split - Chro"/>
<meta name="twitter:image" content="http://www.chronicart.com/wp-content/uploads/2017/02/james-mcavoy-split-image.jpg"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Chro &raquo; Flux" href="http://www.chronicart.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Chro &raquo; Flux des commentaires" href="http://www.chronicart.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Chro &raquo; Split Flux des commentaires" href="http://www.chronicart.com/cinema/split/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.chronicart.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7CRoboto%3A400%2C700%7CDroid+Sans%3A400%2C700%7CDroid+Serif%3A400%2C700%7COpen+Sans%3A400%2C700&#038;ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://www.chronicart.com/wp-content/themes/Newsmag/style.css?ver=3.3c' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-child-css' href='http://www.chronicart.com/wp-content/themes/Newsmag-child/style.css?ver=3.3c' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://www.chronicart.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.chronicart.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.chronicart.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.chronicart.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.chronicart.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.chronicart.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.chronicart.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.2"/>
<link rel='shortlink' href='http://wp.me/s6VrQl-split'/>
<link rel="alternate" type="application/json+oembed" href="http://www.chronicart.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chronicart.com%2Fcinema%2Fsplit%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.chronicart.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chronicart.com%2Fcinema%2Fsplit%2F&#038;format=xml"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.chronicart.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
 
<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/www.chronicart.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3";
var td_get_template_directory_uri="http:\/\/www.chronicart.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="5";
var td_please_wait="Se il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect!";
var td_email_incorrect="Email incorrecte!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
 
<style>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</style>
 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-35249699-1', 'auto');
  ga('send', 'pageview');
</script>
 
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>
<script type='text/javascript'>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		  (function() {
		    var gads = document.createElement('script');
		    gads.async = true;
		    gads.type = 'text/javascript';
		    var useSSL = 'https:' == document.location.protocol;
		    gads.src = (useSSL ? 'https:' : 'http:') +
		      '//www.googletagservices.com/tag/js/gpt.js';
		    var node = document.getElementsByTagName('script')[0];
		    node.parentNode.insertBefore(gads, node);
		  })();
		</script>
<script type='text/javascript'>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/20491127/CHRO_DFP_300*250_Article', [300, 250], 'div-gpt-ad-1449939622749-0').addService(googletag.pubads());
		    googletag.defineSlot('/20491127/rectangle300x250', [300, 250], 'div-gpt-ad-1449939622749-1').addService(googletag.pubads());
		    googletag.defineSlot('/20491127/banniere', [468, 60], 'div-gpt-ad-1449939622749-2').addService(googletag.pubads());
		    googletag.defineSlot('/20491127/CHRO_DFP_729x90', [728, 90], 'div-gpt-ad-1449939622749-3').addService(googletag.pubads());
		    googletag.defineSlot('/20491127/CHRO_DFP_BIGBAN', [970, 90], 'div-gpt-ad-1449939622749-4').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>
</head>
<body class="post-template-default single single-post postid-29789 single-format-standard split single_template_4 white-menu wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="td-outer-wrap">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
 
<div class="td-menu-socials-wrap">
 
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/chronicart" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/chronicart_mag" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
 
 
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-21933" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-21933"><a href="http://www.chronicart.com/category/cinema/">Cinéma</a></li>
<li id="menu-item-21939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21939"><a href="http://www.chronicart.com/category/series/">Séries</a></li>
<li id="menu-item-21934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21934"><a href="http://www.chronicart.com/category/musique/">Musique</a></li>
<li id="menu-item-21937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21937"><a href="http://www.chronicart.com/category/jeux-video/">Jeux vidéo</a></li>
<li id="menu-item-21935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21935"><a href="http://www.chronicart.com/category/livres/">Livres</a></li>
<li id="menu-item-21938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21938"><a href="http://www.chronicart.com/category/bandes-dessinees/">Bandes dessinées</a></li>
</ul></div> </div>
</div>
 
</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">
 
<div class="td-header-wrap td-header-style-5">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
 
<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-main-logo" href="http://www.chronicart.com/">
<img class="td-retina-data" data-retina="http://www.chronicart.com/wp-content/uploads/2015/11/chro.png" src="http://www.chronicart.com/wp-content/uploads/2015/11/chro.png" alt="Chronicart" title="Chronicart"/>
<span class="td-visual-hidden">Chro</span>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-21933"><a href="http://www.chronicart.com/category/cinema/">Cinéma</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_58ada836bdffb = new tdBlock();
block_td_uid_1_58ada836bdffb.id = "td_uid_1_58ada836bdffb";
block_td_uid_1_58ada836bdffb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_1_58ada836bdffb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_58ada836bdffb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_58ada836bdffb.td_column_number = "3";
block_td_uid_1_58ada836bdffb.block_type = "td_block_mega_menu";
block_td_uid_1_58ada836bdffb.post_count = "5";
block_td_uid_1_58ada836bdffb.found_posts = "4923";
block_td_uid_1_58ada836bdffb.header_color = "";
block_td_uid_1_58ada836bdffb.ajax_pagination_infinite_stop = "";
block_td_uid_1_58ada836bdffb.max_num_pages = "985";
tdBlocksArray.push(block_td_uid_1_58ada836bdffb);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_58ada836bdffb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_58ada836bdffb"><div id=td_uid_1_58ada836bdffb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/cinema/split/" rel="bookmark" title="Split"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2017/02/james-mcavoy-split-image-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2017/02/james-mcavoy-split-image-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2017/02/james-mcavoy-split-image-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2017/02/james-mcavoy-split-image-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2017/02/james-mcavoy-split-image-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Split"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/cinema/split/" rel="bookmark" title="Split">Split</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/cinema/loving/" rel="bookmark" title="Loving"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2017/02/l_06889_r_crop2-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2017/02/l_06889_r_crop2-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2017/02/l_06889_r_crop2-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2017/02/l_06889_r_crop2-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2017/02/l_06889_r_crop2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Loving"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/cinema/loving/" rel="bookmark" title="Loving">Loving</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/cinema/silence/" rel="bookmark" title="Silence"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2017/02/Silence-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2017/02/Silence-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2017/02/Silence-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2017/02/Silence-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2017/02/Silence-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Silence"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/cinema/silence/" rel="bookmark" title="Silence">Silence</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/cinema/moonlight/" rel="bookmark" title="Moonlight"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2017/02/MOONLIGHT-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2017/02/MOONLIGHT-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2017/02/MOONLIGHT-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2017/02/MOONLIGHT-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2017/02/MOONLIGHT-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Moonlight"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/cinema/moonlight/" rel="bookmark" title="Moonlight">Moonlight</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/cinema/jackie/" rel="bookmark" title="Jackie"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2017/02/jackie-natalie-portman-movie-jackie-18-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2017/02/jackie-natalie-portman-movie-jackie-18-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2017/02/jackie-natalie-portman-movie-jackie-18-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2017/02/jackie-natalie-portman-movie-jackie-18-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2017/02/jackie-natalie-portman-movie-jackie-18-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Jackie"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/cinema/jackie/" rel="bookmark" title="Jackie">Jackie</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58ada836bdffb" data-td_block_id="td_uid_1_58ada836bdffb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_58ada836bdffb" data-td_block_id="td_uid_1_58ada836bdffb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-21939"><a href="http://www.chronicart.com/category/series/">Séries</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_58ada836c5085 = new tdBlock();
block_td_uid_2_58ada836c5085.id = "td_uid_2_58ada836c5085";
block_td_uid_2_58ada836c5085.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_2_58ada836c5085_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_58ada836c5085_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_58ada836c5085.td_column_number = "3";
block_td_uid_2_58ada836c5085.block_type = "td_block_mega_menu";
block_td_uid_2_58ada836c5085.post_count = "5";
block_td_uid_2_58ada836c5085.found_posts = "146";
block_td_uid_2_58ada836c5085.header_color = "";
block_td_uid_2_58ada836c5085.ajax_pagination_infinite_stop = "";
block_td_uid_2_58ada836c5085.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_2_58ada836c5085);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_58ada836c5085_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_2_58ada836c5085"><div id=td_uid_2_58ada836c5085 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/series/rentree-series-20162017-33/" rel="bookmark" title="La rentrée séries 2016/2017 (3/3)"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/10/westworld-hbo-ed-harris-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/10/westworld-hbo-ed-harris-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/10/westworld-hbo-ed-harris-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/10/westworld-hbo-ed-harris-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/10/westworld-hbo-ed-harris-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La rentrée séries 2016/2017 (3/3)"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/series/rentree-series-20162017-33/" rel="bookmark" title="La rentrée séries 2016/2017 (3/3)">La rentrée séries 2016/2017 (3/3)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/series/rentree-series-20162017-23/" rel="bookmark" title="La rentrée séries 2016/2017 (2/3)"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/10/betterthings_1200x630_socialog-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/10/betterthings_1200x630_socialog-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/10/betterthings_1200x630_socialog-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/10/betterthings_1200x630_socialog-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/10/betterthings_1200x630_socialog-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La rentrée séries 2016/2017 (2/3)"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/series/rentree-series-20162017-23/" rel="bookmark" title="La rentrée séries 2016/2017 (2/3)">La rentrée séries 2016/2017 (2/3)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/series/rentree-series-20162017-13/" rel="bookmark" title="La rentrée séries 2016/2017 (1/3)"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/09/quarry-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/09/quarry-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/09/quarry-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/09/quarry-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/09/quarry-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La rentrée séries 2016/2017 (1/3)"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/series/rentree-series-20162017-13/" rel="bookmark" title="La rentrée séries 2016/2017 (1/3)">La rentrée séries 2016/2017 (1/3)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/series/the-girlfriend-experience/" rel="bookmark" title="The Girlfriend Experience"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/06/the_girlfriend_experience_tv_series-HD-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/06/the_girlfriend_experience_tv_series-HD-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/06/the_girlfriend_experience_tv_series-HD-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/06/the_girlfriend_experience_tv_series-HD-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/06/the_girlfriend_experience_tv_series-HD-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="The Girlfriend Experience"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/series/the-girlfriend-experience/" rel="bookmark" title="The Girlfriend Experience">The Girlfriend Experience</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/series/american-crime-story/" rel="bookmark" title="American Crime Story"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/06/american-crime-story-david-schwimmer-john-travolta-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/06/american-crime-story-david-schwimmer-john-travolta-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/06/american-crime-story-david-schwimmer-john-travolta-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/06/american-crime-story-david-schwimmer-john-travolta-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/06/american-crime-story-david-schwimmer-john-travolta-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="American Crime Story"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/series/american-crime-story/" rel="bookmark" title="American Crime Story">American Crime Story</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58ada836c5085" data-td_block_id="td_uid_2_58ada836c5085"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_58ada836c5085" data-td_block_id="td_uid_2_58ada836c5085"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-21934"><a href="http://www.chronicart.com/category/musique/">Musique</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_58ada836c8389 = new tdBlock();
block_td_uid_3_58ada836c8389.id = "td_uid_3_58ada836c8389";
block_td_uid_3_58ada836c8389.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_3_58ada836c8389_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_58ada836c8389_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_58ada836c8389.td_column_number = "3";
block_td_uid_3_58ada836c8389.block_type = "td_block_mega_menu";
block_td_uid_3_58ada836c8389.post_count = "5";
block_td_uid_3_58ada836c8389.found_posts = "3401";
block_td_uid_3_58ada836c8389.header_color = "";
block_td_uid_3_58ada836c8389.ajax_pagination_infinite_stop = "";
block_td_uid_3_58ada836c8389.max_num_pages = "681";
tdBlocksArray.push(block_td_uid_3_58ada836c8389);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_58ada836c8389_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_3_58ada836c8389"><div id=td_uid_3_58ada836c8389 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/musique/top-musique-2015/" rel="bookmark" title="Top Musique 2015"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/01/onp-180x135.jpeg" srcset="http://www.chronicart.com/wp-content/uploads/2016/01/onp-180x135.jpeg 180w, http://www.chronicart.com/wp-content/uploads/2016/01/onp-80x60.jpeg 80w, http://www.chronicart.com/wp-content/uploads/2016/01/onp-100x75.jpeg 100w, http://www.chronicart.com/wp-content/uploads/2016/01/onp-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Top Musique 2015"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/musique/top-musique-2015/" rel="bookmark" title="Top Musique 2015">Top Musique 2015</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/musique/oneohtrix-point-never-le-jardin-dans-la-corbeille/" rel="bookmark" title="Oneohtrix Point Never – Le jardin dans la corbeille"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/01/daniel-lopatin-spike-carter-garden-of-delete-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/01/daniel-lopatin-spike-carter-garden-of-delete-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/01/daniel-lopatin-spike-carter-garden-of-delete-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/01/daniel-lopatin-spike-carter-garden-of-delete-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/01/daniel-lopatin-spike-carter-garden-of-delete-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Oneohtrix Point Never – Le jardin dans la corbeille"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/musique/oneohtrix-point-never-le-jardin-dans-la-corbeille/" rel="bookmark" title="Oneohtrix Point Never – Le jardin dans la corbeille">Oneohtrix Point Never – Le jardin dans la corbeille</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/musique/lana-del-rey-honeymoon/" rel="bookmark" title="Lana Del Rey &#8211; Honeymoon"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2015/10/2015_10_02_JB_LANA-DEL-REY-Honeymoon_CHRO_v2_01-e1447576338567-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2015/10/2015_10_02_JB_LANA-DEL-REY-Honeymoon_CHRO_v2_01-e1447576338567-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2015/10/2015_10_02_JB_LANA-DEL-REY-Honeymoon_CHRO_v2_01-e1447576338567-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2015/10/2015_10_02_JB_LANA-DEL-REY-Honeymoon_CHRO_v2_01-e1447576338567-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2015/10/2015_10_02_JB_LANA-DEL-REY-Honeymoon_CHRO_v2_01-e1447576338567-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lana Del Rey &#8211; Honeymoon"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/musique/lana-del-rey-honeymoon/" rel="bookmark" title="Lana Del Rey &#8211; Honeymoon">Lana Del Rey &#8211; Honeymoon</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/musique/perio-30-minutes-with-perio/" rel="bookmark" title="Perio – 30 minutes with Perio"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2015/10/2015_10_02_chro-perio-30-minutes-with1-e1447576424161-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2015/10/2015_10_02_chro-perio-30-minutes-with1-e1447576424161-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2015/10/2015_10_02_chro-perio-30-minutes-with1-e1447576424161-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2015/10/2015_10_02_chro-perio-30-minutes-with1-e1447576424161-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2015/10/2015_10_02_chro-perio-30-minutes-with1-e1447576424161-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Perio – 30 minutes with Perio"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/musique/perio-30-minutes-with-perio/" rel="bookmark" title="Perio – 30 minutes with Perio">Perio – 30 minutes with Perio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/musique/prince-hitnrun-phase-one/" rel="bookmark" title="Prince – Hitnrun : Phase One"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2015/10/2015_10_02_JT_CHRO-Prince-–-Hitnrun-3-e1447576574118-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2015/10/2015_10_02_JT_CHRO-Prince-–-Hitnrun-3-e1447576574118-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2015/10/2015_10_02_JT_CHRO-Prince-–-Hitnrun-3-e1447576574118-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2015/10/2015_10_02_JT_CHRO-Prince-–-Hitnrun-3-e1447576574118-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2015/10/2015_10_02_JT_CHRO-Prince-–-Hitnrun-3-e1447576574118-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Prince – Hitnrun : Phase One"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/musique/prince-hitnrun-phase-one/" rel="bookmark" title="Prince – Hitnrun : Phase One">Prince – Hitnrun : Phase One</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58ada836c8389" data-td_block_id="td_uid_3_58ada836c8389"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_58ada836c8389" data-td_block_id="td_uid_3_58ada836c8389"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-21937"><a href="http://www.chronicart.com/category/jeux-video/">Jeux vidéo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_58ada836ceeed = new tdBlock();
block_td_uid_4_58ada836ceeed.id = "td_uid_4_58ada836ceeed";
block_td_uid_4_58ada836ceeed.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_4_58ada836ceeed_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_58ada836ceeed_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_58ada836ceeed.td_column_number = "3";
block_td_uid_4_58ada836ceeed.block_type = "td_block_mega_menu";
block_td_uid_4_58ada836ceeed.post_count = "5";
block_td_uid_4_58ada836ceeed.found_posts = "1272";
block_td_uid_4_58ada836ceeed.header_color = "";
block_td_uid_4_58ada836ceeed.ajax_pagination_infinite_stop = "";
block_td_uid_4_58ada836ceeed.max_num_pages = "255";
tdBlocksArray.push(block_td_uid_4_58ada836ceeed);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_58ada836ceeed_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_4_58ada836ceeed"><div id=td_uid_4_58ada836ceeed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/jeux-video/watch-dogs-2/" rel="bookmark" title="Watch Dogs 2"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/12/wd-media-ss06-FULL-marcus-beautiful-lies_254769-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/12/wd-media-ss06-FULL-marcus-beautiful-lies_254769-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/12/wd-media-ss06-FULL-marcus-beautiful-lies_254769-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/12/wd-media-ss06-FULL-marcus-beautiful-lies_254769-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/12/wd-media-ss06-FULL-marcus-beautiful-lies_254769-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Watch Dogs 2"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/jeux-video/watch-dogs-2/" rel="bookmark" title="Watch Dogs 2">Watch Dogs 2</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/jeux-video/dark-souls-iii/" rel="bookmark" title="Dark Souls III"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/05/dark_souls_III_chro-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/05/dark_souls_III_chro-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/05/dark_souls_III_chro-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/05/dark_souls_III_chro-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/05/dark_souls_III_chro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dark Souls III"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/jeux-video/dark-souls-iii/" rel="bookmark" title="Dark Souls III">Dark Souls III</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/jeux-video/quantum-break/" rel="bookmark" title="Quantum Break"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/04/2916109-quantum-break-time-stop-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/04/2916109-quantum-break-time-stop-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/04/2916109-quantum-break-time-stop-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/04/2916109-quantum-break-time-stop-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/04/2916109-quantum-break-time-stop-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Quantum Break"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/jeux-video/quantum-break/" rel="bookmark" title="Quantum Break">Quantum Break</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/jeux-video/tom-clancys-the-division/" rel="bookmark" title="Tom Clancy’s: The Division"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/04/the_division_chro-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/04/the_division_chro-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/04/the_division_chro-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/04/the_division_chro-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/04/the_division_chro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tom Clancy’s: The Division"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/jeux-video/tom-clancys-the-division/" rel="bookmark" title="Tom Clancy’s: The Division">Tom Clancy’s: The Division</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/jeux-video/hitman/" rel="bookmark" title="Hitman"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/04/2779031-5804535269-Airpo-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/04/2779031-5804535269-Airpo-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/04/2779031-5804535269-Airpo-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/04/2779031-5804535269-Airpo-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/04/2779031-5804535269-Airpo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Hitman"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/jeux-video/hitman/" rel="bookmark" title="Hitman">Hitman</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58ada836ceeed" data-td_block_id="td_uid_4_58ada836ceeed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_58ada836ceeed" data-td_block_id="td_uid_4_58ada836ceeed"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-21935"><a href="http://www.chronicart.com/category/livres/">Livres</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_58ada836d33b3 = new tdBlock();
block_td_uid_5_58ada836d33b3.id = "td_uid_5_58ada836d33b3";
block_td_uid_5_58ada836d33b3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_5_58ada836d33b3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_58ada836d33b3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_58ada836d33b3.td_column_number = "3";
block_td_uid_5_58ada836d33b3.block_type = "td_block_mega_menu";
block_td_uid_5_58ada836d33b3.post_count = "5";
block_td_uid_5_58ada836d33b3.found_posts = "1873";
block_td_uid_5_58ada836d33b3.header_color = "";
block_td_uid_5_58ada836d33b3.ajax_pagination_infinite_stop = "";
block_td_uid_5_58ada836d33b3.max_num_pages = "375";
tdBlocksArray.push(block_td_uid_5_58ada836d33b3);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_58ada836d33b3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_5_58ada836d33b3"><div id=td_uid_5_58ada836d33b3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/livres/eshkol-nevo-jours-de-miel/" rel="bookmark" title="Eshkol Nevo &#8211; Jours de miel"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/04/Eshkol_Nevo_2-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/04/Eshkol_Nevo_2-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/04/Eshkol_Nevo_2-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/04/Eshkol_Nevo_2-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/04/Eshkol_Nevo_2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Eshkol Nevo &#8211; Jours de miel"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/livres/eshkol-nevo-jours-de-miel/" rel="bookmark" title="Eshkol Nevo &#8211; Jours de miel">Eshkol Nevo &#8211; Jours de miel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/livres/julien-donadille-vie-oeuvre-de-constantin-erod/" rel="bookmark" title="Julien Donadille &#8211; Vie et œuvre de Constantin Eröd"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/04/donadille_j_16__jf_paga-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/04/donadille_j_16__jf_paga-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/04/donadille_j_16__jf_paga-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/04/donadille_j_16__jf_paga-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/04/donadille_j_16__jf_paga-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Julien Donadille &#8211; Vie et œuvre de Constantin Eröd"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/livres/julien-donadille-vie-oeuvre-de-constantin-erod/" rel="bookmark" title="Julien Donadille &#8211; Vie et œuvre de Constantin Eröd">Julien Donadille &#8211; Vie et œuvre de Constantin Eröd</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/livres/damon-galgut-lete-arctique/" rel="bookmark" title="Damon Galgut &#8211; L’été arctique"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/04/arc2-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/04/arc2-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/04/arc2-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/04/arc2-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/04/arc2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Damon Galgut &#8211; L’été arctique"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/livres/damon-galgut-lete-arctique/" rel="bookmark" title="Damon Galgut &#8211; L’été arctique">Damon Galgut &#8211; L’été arctique</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/livres/sarah-hall-frontiere-loup/" rel="bookmark" title="Sarah Hall &#8211; La Frontière du loup"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/03/Sarah-Hall-at-home-in-Nor-009-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/03/Sarah-Hall-at-home-in-Nor-009-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/03/Sarah-Hall-at-home-in-Nor-009-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/03/Sarah-Hall-at-home-in-Nor-009-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/03/Sarah-Hall-at-home-in-Nor-009-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sarah Hall &#8211; La Frontière du loup"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/livres/sarah-hall-frontiere-loup/" rel="bookmark" title="Sarah Hall &#8211; La Frontière du loup">Sarah Hall &#8211; La Frontière du loup</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/livres/sandrine-collette-reste-poussiere/" rel="bookmark" title="Sandrine Collette &#8211; Il reste la poussière"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/03/maxresdefault-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/03/maxresdefault-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/03/maxresdefault-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/03/maxresdefault-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/03/maxresdefault-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sandrine Collette &#8211; Il reste la poussière"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/livres/sandrine-collette-reste-poussiere/" rel="bookmark" title="Sandrine Collette &#8211; Il reste la poussière">Sandrine Collette &#8211; Il reste la poussière</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58ada836d33b3" data-td_block_id="td_uid_5_58ada836d33b3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_58ada836d33b3" data-td_block_id="td_uid_5_58ada836d33b3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-21938"><a href="http://www.chronicart.com/category/bandes-dessinees/">Bandes dessinées</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_58ada836d832b = new tdBlock();
block_td_uid_6_58ada836d832b.id = "td_uid_6_58ada836d832b";
block_td_uid_6_58ada836d832b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_6_58ada836d832b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_58ada836d832b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_58ada836d832b.td_column_number = "3";
block_td_uid_6_58ada836d832b.block_type = "td_block_mega_menu";
block_td_uid_6_58ada836d832b.post_count = "5";
block_td_uid_6_58ada836d832b.found_posts = "449";
block_td_uid_6_58ada836d832b.header_color = "";
block_td_uid_6_58ada836d832b.ajax_pagination_infinite_stop = "";
block_td_uid_6_58ada836d832b.max_num_pages = "90";
tdBlocksArray.push(block_td_uid_6_58ada836d832b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_58ada836d832b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_6_58ada836d832b"><div id=td_uid_6_58ada836d832b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/bandes-dessinees/limo-collectif/" rel="bookmark" title="Collectif &#8211; Limo"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/04/Limo-visuel-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/04/Limo-visuel-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/04/Limo-visuel-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/04/Limo-visuel-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/04/Limo-visuel-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Collectif &#8211; Limo"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/bandes-dessinees/limo-collectif/" rel="bookmark" title="Collectif &#8211; Limo">Collectif &#8211; Limo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/bandes-dessinees/reve-ecarlate/" rel="bookmark" title="Toshio Saeki &#8211; Rêve écarlate"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/03/2016_03_14_Toshio-Saeki-Reve-ecarlate-corrGA-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/03/2016_03_14_Toshio-Saeki-Reve-ecarlate-corrGA-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/03/2016_03_14_Toshio-Saeki-Reve-ecarlate-corrGA-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/03/2016_03_14_Toshio-Saeki-Reve-ecarlate-corrGA-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/03/2016_03_14_Toshio-Saeki-Reve-ecarlate-corrGA-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Toshio Saeki &#8211; Rêve écarlate"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/bandes-dessinees/reve-ecarlate/" rel="bookmark" title="Toshio Saeki &#8211; Rêve écarlate">Toshio Saeki &#8211; Rêve écarlate</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/bandes-dessinees/top-bande-dessinee-2015/" rel="bookmark" title="Top Bande Dessinée 2015"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2015/12/00-HEADER-McGuire-Here-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2015/12/00-HEADER-McGuire-Here-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2015/12/00-HEADER-McGuire-Here-500x375.jpg 500w, http://www.chronicart.com/wp-content/uploads/2015/12/00-HEADER-McGuire-Here-1024x768.jpg 1024w, http://www.chronicart.com/wp-content/uploads/2015/12/00-HEADER-McGuire-Here-560x420.jpg 560w, http://www.chronicart.com/wp-content/uploads/2015/12/00-HEADER-McGuire-Here-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2015/12/00-HEADER-McGuire-Here-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2015/12/00-HEADER-McGuire-Here-238x178.jpg 238w, http://www.chronicart.com/wp-content/uploads/2015/12/00-HEADER-McGuire-Here-640x480.jpg 640w, http://www.chronicart.com/wp-content/uploads/2015/12/00-HEADER-McGuire-Here-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Top Bande Dessinée 2015"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/bandes-dessinees/top-bande-dessinee-2015/" rel="bookmark" title="Top Bande Dessinée 2015">Top Bande Dessinée 2015</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/bandes-dessinees/benjamin-adam-joker/" rel="bookmark" title="Benjamin Adam &#8211; Joker"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2015/12/2015_12_15_NT_Joker-corrGA-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2015/12/2015_12_15_NT_Joker-corrGA-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2015/12/2015_12_15_NT_Joker-corrGA-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2015/12/2015_12_15_NT_Joker-corrGA-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2015/12/2015_12_15_NT_Joker-corrGA-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Benjamin Adam &#8211; Joker"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/bandes-dessinees/benjamin-adam-joker/" rel="bookmark" title="Benjamin Adam &#8211; Joker">Benjamin Adam &#8211; Joker</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/bandes-dessinees/hans-fallada-vie-et-mort-dun-buveur-jakob-hinrichs/" rel="bookmark" title="Hans Fallada &#8211; Vie et mort d’un buveur Jakob Hinrichs"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2015/12/2015_12_06_Hans-Fallada-corrGA-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2015/12/2015_12_06_Hans-Fallada-corrGA-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2015/12/2015_12_06_Hans-Fallada-corrGA-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2015/12/2015_12_06_Hans-Fallada-corrGA-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2015/12/2015_12_06_Hans-Fallada-corrGA-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Hans Fallada &#8211; Vie et mort d’un buveur Jakob Hinrichs"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/bandes-dessinees/hans-fallada-vie-et-mort-dun-buveur-jakob-hinrichs/" rel="bookmark" title="Hans Fallada &#8211; Vie et mort d’un buveur Jakob Hinrichs">Hans Fallada &#8211; Vie et mort d’un buveur Jakob Hinrichs</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_58ada836d832b" data-td_block_id="td_uid_6_58ada836d832b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_58ada836d832b" data-td_block_id="td_uid_6_58ada836d832b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.chronicart.com/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-container">
<div class="td-header-row td-header-header">
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
<div class="td-a-rec td-a-rec-id-header  ">&nbsp
 
<script data-affPcId="000befc0-01d9-035b-4312-fd60f1244bc1" type="text/javascript">
 (function (d) {
  var s = d.createElement("script");s.type = "text/javascript";
  var protocol = ("https:" === d.location.protocol) ? "https:" : "http:";
  s.src = protocol + "//c.reussissonsensemble.fr/s_ad.aspx?pcid=000befc0-01d9-035b-4312-fd60f1244bc1";
  (d.getElementsByTagName("body")[0] || d.getElementsByTagName("head")[0]).appendChild(s);
 })(document);
</script>
<noscript>
<iframe allowtransparency="true" framespacing="0" frameborder="no" scrolling="no" width="728" height="90" marginheight="0" marginwidth="0" style="border:0px; display: block;" src="http://c.reussissonsensemble.fr/s_noscriptad.aspx?pcid=000befc0-01d9-035b-4312-fd60f1244bc1">
</iframe>
</noscript>
 
&nbsp</div>
</div> </div>
</div>
</div>
</div>
 
 
<article id="post-29789" class="td-post-template-4 post-29789 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema" itemscope="review" itemtype="http://schema.org/Review">
<div class="td-post-header td-container">
<div class="td-entry-crumbs td-pb-padding-side"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.chronicart.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Voir tous les messages dans Cinéma" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.chronicart.com/category/cinema/">
<span itemprop="name">Cinéma</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Split</span></div></div>
<div class="td-post-featured-image td-image-gradient">
<span itemprop="image">
<div class="td-post-featured-image"><a href="http://www.chronicart.com/wp-content/uploads/2017/02/james-mcavoy-split-image.jpg" data-caption=""><img width="1021" height="580" class="entry-thumb td-modal-image" src="http://www.chronicart.com/wp-content/uploads/2017/02/james-mcavoy-split-image-1021x580.jpg" alt="" title="james-mcavoy-split-image"/></a></div> </span>
<header class="td-pb-padding-side">
<ul class="td-category"><li class="entry-category"><a href="http://www.chronicart.com/category/cinema/">Cinéma</a></li></ul> <h1 class="entry-title">Split</h1>
<div class="meta-info">
<span itemprop="author">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="http://www.chronicart.com/author/lblanchot/">Louis Blanchot</a><div class="td-author-line"> - </div> </div> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-22T15:13:50+00:00">22 février 2017</time></span> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content td-pb-padding-side">
 
 
 
 
<div class="note" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
<meta itemprop="worstRating" content="0">
<span itemprop="ratingValue">
<div class="noterate">
3 </div>
</span>
<div class="surcombien">
<span class="sur">sur </span>
<span class="sur5" itemprop="bestRating">5</span>
</div>
</div>
 
 
<p class="p1"><span class="s1">Réalisé pour trois francs six sous dans la foulée de <a href="http://www.chronicart.com/cinema/the-visit/"><strong><i>The Visit</i></strong></a>, <strong><i>Split</i></strong> confirme le virage <i>low cost</i> du cinéma de M. Night Shyamalan. C’est qu’après avoir conféré au genre plusieurs années de respiration classique et souveraine (l’enchaînement, à l’orée des années 2000, des super succès <a href="http://www.chronicart.com/cinema/le-sixieme-sens-the-sixth-sense/"><strong><i>Sixième Sens</i></strong></a>, <a href="http://www.chronicart.com/cinema/incassable-unbreakable/"><strong><i>Incassable</i></strong></a>,<strong><a href="http://www.chronicart.com/cinema/signes-signs/"> <i>Signes</i></a></strong> et <a href="http://www.chronicart.com/cinema/le-village-the-village/"><strong><i>Le Village</i></strong></a>), ses revers au box-office (<i><a href="http://www.chronicart.com/cinema/la-jeune-fille-de-l-eau/"><strong>La Jeune Fille de l’eau</strong></a>, <a href="http://www.chronicart.com/cinema/after-earth/"><strong>After Earth</strong></a></i>) ont mis en veille prolongée la quête d’absolu du jeune maître, qui se réfugie aujourd’hui dans de petites formes expérimentales et modestes. Un second souffle qui avait trouvé en <a href="http://www.chronicart.com/cinema/the-visit/"><strong><i>The Visit </i></strong></a>sa première et éclatante manifestation : sans pression et sans impératif, cette déclinaison d’<i>Hansel et Gretel</i> chez papy-mamie progressait d’un pas léger à la frontière de la comédie et de l’épouvante, en ravivant à chaque séquence les forces éteintes du prodige, capable de faire basculer une scène domestique dans la terreur pure avec le naturel tranquille d’un battement de cil.</span></p>
<p class="p1"><span class="s1">Il y avait donc toutes les raisons d’ouvrir grand les yeux devant ce <i>Split</i> au pitch idéalement récréatif : le film narre en effet le kidnapping d’un trio d’adolescentes, arrachées brutalement à leur smartphone par un déséquilibré aux identités multiples, qui les enferme dans ses sous-sols pour les offrir en pâture à un démon assoiffé de sang. Or, loin de s’en tenir à la dimension superficielle de son intrigue (trois petites souris doivent s’évader d’un labyrinthe-cerveau), Shyamalan s’amuse à découper sa trame en plusieurs morceaux, ouvrant son huis clos à une forme composite et éclatée — <i>split</i>, indique le titre. On accompagne ainsi les journées délirantes de son psychotique caméléon, entre visites chez la psy et face-à-face travestis avec ses victimes, tout en découvrant de flashback en flashback l’enfance douloureuse d’une des captives, dont le passé d’enfant maltraité semble trouver un écho troublant avec celui de son bourreau.</span></p>
<p class="p1"><span class="s1">À l’instar de son protagoniste schizo, le film s’emploiera à changer de peaux et de tempéraments à chaque séquence, soucieux de faire vibrer ensemble plusieurs notes, en une étrange orchestration de l’épouvante, à la fois douce et grand-guignolesque. Si ce parti pris séduit de prime abord, rappelant combien le maître excelle à tracer des chemins clandestins sur le terrain balisé du conte horrifique, on regrette un peu l’effilochage du dernier tiers du récit, usé par un trop plein de pistes que la mise en scène n’a plus d’autre choix que d’amalgamer à grands coups de pirouettes scénaristiques. On sait combien Shy la malice peut se laisser égarer par son goût pour les effets de manche et les dénouements gigognes : enterrée au fond d’un scénario qui multiplie les tiroirs, l’émotion de <strong><i>Split</i> </strong>peine ainsi à affleurer.</span></p>
<p class="p1"><span class="s1">Et pourtant, au milieu de ce fatras de qualité variable, le coeur chaud de ce cinéma continue de battre sa belle cadence mélancolique. Encore et toujours, il s’agit de dresser le portrait d’enfants dévastés par le chagrin, cachant dans leur solitude bizarroïde le secret d’un traumatisme. Le cinéaste n’a pas son pareil pour transformer chaque intrigue surnaturelle en petit jeu de pistes et de décryptage, dont le cheminement vient progressivement remodeler sur le territoire des chimères les blessures inavouables de l’être. Une manière, chaque fois, de rappeler que nos cauchemars n’ont d’autre secret que nous-mêmes, qu’il suffit d’en soulever le couvercle pour y trouver le mode d’emploi de nos existences. Rien de foncièrement neuf, donc. Mais en même temps, impossible de ne pas se laisser ensorceler par ces épreuves d’exorcisme en milieu fantastique, où dans les replis sombres des mauvais rêves, les monstres du réel peuvent enfin être affrontés droit dans les yeux.</span></p>
<div class="td-a-rec td-a-rec-id-content_bottom  "> 
<div id='div-gpt-ad-1449939622749-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449939622749-2'); });
</script>
</div></div>
</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">PARTAGER</span>
<div class="td-default-sharing td-with-like">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.chronicart.com%2Fcinema%2Fsplit%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Split&url=http%3A%2F%2Fwww.chronicart.com%2Fcinema%2Fsplit%2F&via=chronicart_mag"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.chronicart.com/cinema/split/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.chronicart.com/cinema/split/&amp;media=http://www.chronicart.com/wp-content/uploads/2017/02/james-mcavoy-split-image.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.chronicart.com/cinema/split/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.chronicart.com/cinema/split/" data-text="Split" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://www.chronicart.com/cinema/loving/">Loving</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.chronicart.com/author/lblanchot/">Louis Blanchot</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Louis Blanchot"></span><meta itemprop="datePublished" content="2017-02-22T15:13:50+00:00"><meta itemprop="dateModified" content="2017-02-22T15:14:31+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.chronicart.com/cinema/split/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.chronicart.com/wp-content/uploads/2015/11/chro.png"></span><meta itemprop="name" content="Chro"></span><meta itemprop="headline " content="Split"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.chronicart.com/wp-content/uploads/2017/02/james-mcavoy-split-image.jpg"><meta itemprop="width" content="3600"><meta itemprop="height" content="2319"></span> </footer>
<script>var block_td_uid_9_58ada836de79b = new tdBlock();
block_td_uid_9_58ada836de79b.id = "td_uid_9_58ada836de79b";
block_td_uid_9_58ada836de79b.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_9_58ada836de79b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_58ada836de79b_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":29789,"live_filter_cur_post_author":"477"}';
block_td_uid_9_58ada836de79b.td_column_number = "3";
block_td_uid_9_58ada836de79b.block_type = "td_block_related_posts";
block_td_uid_9_58ada836de79b.post_count = "6";
block_td_uid_9_58ada836de79b.found_posts = "4922";
block_td_uid_9_58ada836de79b.header_color = "";
block_td_uid_9_58ada836de79b.ajax_pagination_infinite_stop = "";
block_td_uid_9_58ada836de79b.max_num_pages = "821";
tdBlocksArray.push(block_td_uid_9_58ada836de79b);
</script><div class="td_block_wrap td_block_related_posts td_uid_9_58ada836de79b_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_9_58ada836de79b"><h4 class="td-related-title"><a id="td_uid_10_58ada836e36ff" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_58ada836de79b" href="#">ARTICLES CONNEXES</a><a id="td_uid_11_58ada836e373a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_58ada836de79b" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_9_58ada836de79b class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/cinema/loving/" rel="bookmark" title="Loving"><img width="238" height="178" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2017/02/l_06889_r_crop2-238x178.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2017/02/l_06889_r_crop2-238x178.jpg 238w, http://www.chronicart.com/wp-content/uploads/2017/02/l_06889_r_crop2-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2017/02/l_06889_r_crop2-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2017/02/l_06889_r_crop2-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Loving"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/cinema/loving/" rel="bookmark" title="Loving">Loving</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/cinema/silence/" rel="bookmark" title="Silence"><img width="238" height="178" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2017/02/Silence-238x178.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2017/02/Silence-238x178.jpg 238w, http://www.chronicart.com/wp-content/uploads/2017/02/Silence-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2017/02/Silence-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2017/02/Silence-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Silence"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/cinema/silence/" rel="bookmark" title="Silence">Silence</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/cinema/moonlight/" rel="bookmark" title="Moonlight"><img width="238" height="178" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2017/02/MOONLIGHT-238x178.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2017/02/MOONLIGHT-238x178.jpg 238w, http://www.chronicart.com/wp-content/uploads/2017/02/MOONLIGHT-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2017/02/MOONLIGHT-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2017/02/MOONLIGHT-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Moonlight"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/cinema/moonlight/" rel="bookmark" title="Moonlight">Moonlight</a></h3> </div>
</div>
</div>  </div> 
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/cinema/jackie/" rel="bookmark" title="Jackie"><img width="238" height="178" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2017/02/jackie-natalie-portman-movie-jackie-18-238x178.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2017/02/jackie-natalie-portman-movie-jackie-18-238x178.jpg 238w, http://www.chronicart.com/wp-content/uploads/2017/02/jackie-natalie-portman-movie-jackie-18-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2017/02/jackie-natalie-portman-movie-jackie-18-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2017/02/jackie-natalie-portman-movie-jackie-18-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Jackie"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/cinema/jackie/" rel="bookmark" title="Jackie">Jackie</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/cinema/lalaland/" rel="bookmark" title="La La Land"><img width="238" height="178" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2017/01/lalaland2-238x178.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2017/01/lalaland2-238x178.jpg 238w, http://www.chronicart.com/wp-content/uploads/2017/01/lalaland2-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2017/01/lalaland2-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2017/01/lalaland2-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="La La Land"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/cinema/lalaland/" rel="bookmark" title="La La Land">La La Land</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/cinema/neruda/" rel="bookmark" title="Neruda"><img width="238" height="178" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2017/01/neruda11-238x178.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2017/01/neruda11-238x178.jpg 238w, http://www.chronicart.com/wp-content/uploads/2017/01/neruda11-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2017/01/neruda11-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2017/01/neruda11-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Neruda"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/cinema/neruda/" rel="bookmark" title="Neruda">Neruda</a></h3> </div>
</div>
</div>  </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_58ada836de79b" data-td_block_id="td_uid_9_58ada836de79b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_58ada836de79b" data-td_block_id="td_uid_9_58ada836de79b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
<div id="disqus_thread">
</div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
 
<div class="infoImage">
<img src="http://www.chronicart.com/wp-content/uploads/2017/02/split-368x500.jpg" alt="" width="368" height="500"/>
</div>
<div class="infoData">
<p class="p1"><span class="s1"><strong>Réalisation</strong><br/>
M. Night Shyamalan</span></p>
<p class="p1"><span class="s1"><strong>Casting</strong><br/>
James McAvoy, Anya Taylor-Joy, Betty Buckley</span></p>
<p class="p1"><span class="s1"><strong>Pays</strong><br/>
États-Unis</span></p>
<p class="p1"><span class="s1"><strong>Durée</strong><br/>
</span><span class="s1">1h57</span></p>
<p class="p1"><span class="s1"><strong>Date de sortie</strong><br/>
22 février 2017</span></p>
</div>
 
<div class="td-a-rec td-a-rec-id-custom_ad_3  "><div id='ibb-widget-root'></div><script>(function(t,e,i,d){var o=t.getElementById(i),n=t.createElement(e);o.style.height=250;o.style.width=300;o.style.display='inline-block';n.id='ibb-widget',n.setAttribute('src',('https:'===t.location.protocol?'https://':'http://')+d),n.setAttribute('width','300'),n.setAttribute('height','250'),n.setAttribute('frameborder','0'),n.setAttribute('scrolling','no'),o.appendChild(n)})(document,'iframe','ibb-widget-root',"banners.itunes.apple.com/banner.html?partnerId=&aId=1001lqzt&bt=genre&t=genre_matrix_black&ft=topsongs&st=music&s=34&p=1&c=fr&l=fr-FR&w=300&h=250");</script></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_13_58ada836e76a5_rand td-pb-border-top"><h4 class="block-title"><span>RESTEZ CONNECTÉS</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">7,781</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/chronicart">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">34,759</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/chronicart_mag">Follow</a></span></div></div><div class="clearfix"></div></div></div>  <aside class="widget \Affilinet_Widget"><script language="javascript" type="text/javascript" src="//banniere.reussissonsensemble.fr/view.asp?ref=782272&site=12751&type=html&hnb=17&js=1&subid=Wordpress4.7.2-Plugin1.8.5"></script><noscript><a href="//clic.reussissonsensemble.fr/click.asp?ref=782272&site=12751&type=b1&bnb=1&subid=Wordpress4.7.2-Plugin1.8.5" target="_blank"><img src="//banniere.reussissonsensemble.fr/view.asp?ref=782272&site=12751&b=1&subid=Wordpress4.7.2-Plugin1.8.5" border="0"/></a><br/></noscript></aside> </div>
</div>
</div>  
</div>
</div>  
</article>  
 
 
 
<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-21940" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-21940"><a href="http://www.chronicart.com/category/cinema/">Cinéma</a></li>
<li id="menu-item-21946" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21946"><a href="http://www.chronicart.com/category/series/">Séries</a></li>
<li id="menu-item-21944" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21944"><a href="http://www.chronicart.com/category/jeux-video/">Jeux vidéo</a></li>
<li id="menu-item-21941" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21941"><a href="http://www.chronicart.com/category/musique/">Musique</a></li>
<li id="menu-item-21942" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21942"><a href="http://www.chronicart.com/category/livres/">Livres</a></li>
<li id="menu-item-21945" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21945"><a href="http://www.chronicart.com/category/bandes-dessinees/">Bandes dessinées</a></li>
</ul></div> </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; 2b2m 2017 </div>
</div>
</div>
</div>
</div> 
</div> 
<div style="display:none">
</div>
 
 
<style type="text/css" media="screen">.td-review-overall{margin-left:auto;margin-right:auto;margin-top:20px;margin-bottom:20px;}.td-review-score{margin-left:auto;margin-right:auto;}.white-menu .td-header-style-5 .td-header-main-menu{border-bottom:1px solid #e6e6e6;box-shadow:1px 1px 5px #555;}.blockquote{border-top:1px solid #cfcfcf;border-bottom:1px solid #cfcfcf;padding-top:15px;padding-bottom:15px;margin:0px;line-height:normal;margin-bottom:-10px;margin-top:15px;text-align:left;}.td-main-menu-logo img{max-height:33px;}.white-menu .td-header-style-5 .td-header-main-menu{height:60px;}.td-header-menu-wrap{min-height:60px;}.chapo{font-size:22px;line-height:24px;margin-bottom:39px;}.infoData{font-size:22px;text-transform:uppercase;line-height:24px;margin-top:20px;margin-bottom:20px;padding-left:20px;padding-right:20px;}.infoImage{margin-top:20px;margin-bottom:20px;padding-left:20px;padding-right:20px;}.td_block_related_posts .entry-title{text-align:center;}.td_block_related_posts .entry-title a{text-align:center;}.td_mod_mega_menu .entry-title{text-align:center;}.td_mod_mega_menu .entry-title a{text-align:center;}.td-a-rec-id-sidebar{padding-left:20px;padding-right:20px;text-align:center;}.note{float:left;width:149px;height:129px;margin:auto;padding-top:35px;color:#FFFFFF;background-size:149px 129px;background-image:url(http://www.chronicart.com/wp-content/themes/Newsmag-child/note-red.png);background-repeat:no-repeat;}.noterate{margin-left:65px;font-size:45px;margin-bottom:20px;}.surcombien{margin-left:60px;margin-top:-20px;}.sur{text-transform:uppercase;font-size:15px;}.sur5{text-transform:uppercase;font-size:16px;}</style>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chronicart.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.chronicart.com/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.chronicart.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.chronicart.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.2","language":""},"disqusIdentifier":"29789 http:\/\/www.chronicart.com\/?p=29789","disqusShortname":"chronicart","disqusTitle":"Split","disqusUrl":"http:\/\/www.chronicart.com\/cinema\/split\/","options":{"manualSync":false},"postId":"29789"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chronicart.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"chronicart"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chronicart.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.2'></script>
 
<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.chronicart.com/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.chronicart.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201708.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'102349745',post:'29789',tz:'1',srv:'www.chronicart.com'} ]);
	_stq.push([ 'clickTrackerInit', '102349745', '29789' ]);
</script>
</body>
</html>