<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Les Fantômes d&#039;Ismaël - Chro</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="google-site-verification" content="TQan5STdxOaEHwkiiYWVqQkWqQbg8kHhX2SOpQr76uU" />    
    <link rel="pingback" href="http://www.chronicart.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.chronicart.com/wp-content/uploads/2017/05/Ismael.jpg" /><meta name="author" content="Murielle Joudet">
<link rel="icon" type="image/png" href="http://www.chronicart.com/wp-content/uploads/2015/11/favicon.ico">		<script type="text/javascript">
		var ajaxurl = 'http://www.chronicart.com/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.chronicart.com/cinema/les-fantomes-dismael/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Les Fantômes d&#039;Ismaël - Chro" />
<meta property="og:description" content="Ça n’aura échappé à personne, la confusion règne au sujet de la sortie en salles de ce nouveau Desplechin, qui nous arrive en deux versions : une courte de 1h50 (celle que Cannes a retenu pour sa séance d’ouverture, et qui sortira dans la plupart des cinémas), et une autre de 2h15, disponible aux salles &hellip;" />
<meta property="og:url" content="http://www.chronicart.com/cinema/les-fantomes-dismael/" />
<meta property="og:site_name" content="Chro" />
<meta property="article:section" content="Cinéma" />
<meta property="article:published_time" content="2017-05-17T22:00:47+00:00" />
<meta property="og:image" content="http://www.chronicart.com/wp-content/uploads/2017/05/Ismael.jpg" />
<meta property="og:image:width" content="1597" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ça n’aura échappé à personne, la confusion règne au sujet de la sortie en salles de ce nouveau Desplechin, qui nous arrive en deux versions : une courte de 1h50 (celle que Cannes a retenu pour sa séance d’ouverture, et qui sortira dans la plupart des cinémas), et une autre de 2h15, disponible aux salles [&hellip;]" />
<meta name="twitter:title" content="Les Fantômes d&#039;Ismaël - Chro" />
<meta name="twitter:image" content="http://www.chronicart.com/wp-content/uploads/2017/05/Ismael.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chro &raquo; Flux" href="http://www.chronicart.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chro &raquo; Flux des commentaires" href="http://www.chronicart.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chro &raquo; Les Fantômes d&rsquo;Ismaël Flux des commentaires" href="http://www.chronicart.com/cinema/les-fantomes-dismael/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.chronicart.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aalb_basics_css-css'  href='http://www.chronicart.com/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%7CRoboto%3A400%7CDroid+Sans%3A400%7CDroid+Serif%3A400%7COpen+Sans%3A300%2C400%2C600%2C700&#038;ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.chronicart.com/wp-content/themes/Newsmag/style.css?ver=3.4c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.chronicart.com/wp-content/themes/Newsmag-child/style.css?ver=3.4c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.chronicart.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.chronicart.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.chronicart.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.chronicart.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.chronicart.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.chronicart.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.chronicart.com/?p=29905' />
<link rel="alternate" type="application/json+oembed" href="http://www.chronicart.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chronicart.com%2Fcinema%2Fles-fantomes-dismael%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.chronicart.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chronicart.com%2Fcinema%2Fles-fantomes-dismael%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.chronicart.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/www.chronicart.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="http:\/\/www.chronicart.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="5";
var td_please_wait="Se il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect!";
var td_email_incorrect="Email incorrecte!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.chronicart.com/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.chronicart.com/category/cinema/",
                                "name": "Cinéma"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.chronicart.com/cinema/les-fantomes-dismael/",
                                "name": "Les Fantômes d&rsquo;Ismaël"                                
                            }
                        }    ]
                        }
                       </script>
<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-35249699-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
		<script type='text/javascript'>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		  (function() {
		    var gads = document.createElement('script');
		    gads.async = true;
		    gads.type = 'text/javascript';
		    var useSSL = 'https:' == document.location.protocol;
		    gads.src = (useSSL ? 'https:' : 'http:') +
		      '//www.googletagservices.com/tag/js/gpt.js';
		    var node = document.getElementsByTagName('script')[0];
		    node.parentNode.insertBefore(gads, node);
		  })();
		</script>
		
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/20491127/CHRO_DFP_300*250_Article', [300, 250], 'div-gpt-ad-1449939622749-0').addService(googletag.pubads());
		    googletag.defineSlot('/20491127/rectangle300x250', [300, 250], 'div-gpt-ad-1449939622749-1').addService(googletag.pubads());
		    googletag.defineSlot('/20491127/banniere', [468, 60], 'div-gpt-ad-1449939622749-2').addService(googletag.pubads());
		    googletag.defineSlot('/20491127/CHRO_DFP_729x90', [728, 90], 'div-gpt-ad-1449939622749-3').addService(googletag.pubads());
		    googletag.defineSlot('/20491127/CHRO_DFP_BIGBAN', [970, 90], 'div-gpt-ad-1449939622749-4').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>
	
</head>


<body class="post-template-default single single-post postid-29905 single-format-standard les-fantomes-dismael global-block-template-1 single_template_4 white-menu wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/chronicart" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/chronicart_mag" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-21933" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-21933"><a href="http://www.chronicart.com/category/cinema/">Cinéma</a></li>
<li id="menu-item-21939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21939"><a href="http://www.chronicart.com/category/series/">Séries</a></li>
<li id="menu-item-21934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21934"><a href="http://www.chronicart.com/category/musique/">Musique</a></li>
<li id="menu-item-21937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21937"><a href="http://www.chronicart.com/category/jeux-video/">Jeux vidéo</a></li>
<li id="menu-item-21935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21935"><a href="http://www.chronicart.com/category/livres/">Livres</a></li>
<li id="menu-item-21938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21938"><a href="http://www.chronicart.com/category/bandes-dessinees/">Bandes dessinées</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 5
-->
<div class="td-header-wrap td-header-style-5">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="http://www.chronicart.com/">
            <img class="td-retina-data" data-retina="http://www.chronicart.com/wp-content/uploads/2015/11/chro.png" src="http://www.chronicart.com/wp-content/uploads/2015/11/chro.png" alt="Chronicart" title="Chronicart"/>
            <span class="td-visual-hidden">Chro</span>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-21933"><a href="http://www.chronicart.com/category/cinema/">Cinéma</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5925a2580e2c5 = new tdBlock();
block_td_uid_1_5925a2580e2c5.id = "td_uid_1_5925a2580e2c5";
block_td_uid_1_5925a2580e2c5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_1_5925a2580e2c5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5925a2580e2c5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5925a2580e2c5.td_column_number = "3";
block_td_uid_1_5925a2580e2c5.block_type = "td_block_mega_menu";
block_td_uid_1_5925a2580e2c5.post_count = "5";
block_td_uid_1_5925a2580e2c5.found_posts = "4943";
block_td_uid_1_5925a2580e2c5.header_color = "";
block_td_uid_1_5925a2580e2c5.ajax_pagination_infinite_stop = "";
block_td_uid_1_5925a2580e2c5.max_num_pages = "989";
tdBlocksArray.push(block_td_uid_1_5925a2580e2c5);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5925a2580e2c5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5925a2580e2c5" ><div id=td_uid_1_5925a2580e2c5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.chronicart.com/cinema/cannes-2017-7-jours-dapres/" rel="bookmark" title="Cannes 2017 #7: Les jours d’après"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2017/05/421829-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2017/05/421829-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2017/05/421829-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2017/05/421829-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2017/05/421829-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cannes 2017 #7: Les jours d’après"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/cinema/cannes-2017-7-jours-dapres/" rel="bookmark" title="Cannes 2017 #7: Les jours d’après">Cannes 2017 #7: Les jours d’après</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.chronicart.com/cinema/cannes-2017-6-ca-transpire/" rel="bookmark" title="Cannes 2017 #6: Ça transpire un peu"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2017/05/XVM2e17db86-3e2c-11e7-a87f-0e95404dcfa0-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2017/05/XVM2e17db86-3e2c-11e7-a87f-0e95404dcfa0-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2017/05/XVM2e17db86-3e2c-11e7-a87f-0e95404dcfa0-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2017/05/XVM2e17db86-3e2c-11e7-a87f-0e95404dcfa0-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2017/05/XVM2e17db86-3e2c-11e7-a87f-0e95404dcfa0-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cannes 2017 #6: Ça transpire un peu"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/cinema/cannes-2017-6-ca-transpire/" rel="bookmark" title="Cannes 2017 #6: Ça transpire un peu">Cannes 2017 #6: Ça transpire un peu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.chronicart.com/cinema/cannes-2017-5-pastiches-postiche/" rel="bookmark" title="Cannes 2017 #5: Pastiches et postiche"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2017/05/321380-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2017/05/321380-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2017/05/321380-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2017/05/321380-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2017/05/321380-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cannes 2017 #5: Pastiches et postiche"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/cinema/cannes-2017-5-pastiches-postiche/" rel="bookmark" title="Cannes 2017 #5: Pastiches et postiche">Cannes 2017 #5: Pastiches et postiche</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.chronicart.com/cinema/cannes-2017-4-gare-gorille/" rel="bookmark" title="Cannes 2017 #4: Gare au gorille"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2017/05/497940-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2017/05/497940-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2017/05/497940-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2017/05/497940-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2017/05/497940-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cannes 2017 #4: Gare au gorille"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/cinema/cannes-2017-4-gare-gorille/" rel="bookmark" title="Cannes 2017 #4: Gare au gorille">Cannes 2017 #4: Gare au gorille</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.chronicart.com/cinema/cannes-2017-3-big-bong/" rel="bookmark" title="Cannes 2017 #3: Big Bong"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2017/05/038315-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2017/05/038315-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2017/05/038315-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2017/05/038315-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2017/05/038315-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cannes 2017 #3: Big Bong"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/cinema/cannes-2017-3-big-bong/" rel="bookmark" title="Cannes 2017 #3: Big Bong">Cannes 2017 #3: Big Bong</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5925a2580e2c5" data-td_block_id="td_uid_1_5925a2580e2c5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5925a2580e2c5" data-td_block_id="td_uid_1_5925a2580e2c5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-21939"><a href="http://www.chronicart.com/category/series/">Séries</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5925a258154aa = new tdBlock();
block_td_uid_2_5925a258154aa.id = "td_uid_2_5925a258154aa";
block_td_uid_2_5925a258154aa.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_2_5925a258154aa_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5925a258154aa_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5925a258154aa.td_column_number = "3";
block_td_uid_2_5925a258154aa.block_type = "td_block_mega_menu";
block_td_uid_2_5925a258154aa.post_count = "5";
block_td_uid_2_5925a258154aa.found_posts = "146";
block_td_uid_2_5925a258154aa.header_color = "";
block_td_uid_2_5925a258154aa.ajax_pagination_infinite_stop = "";
block_td_uid_2_5925a258154aa.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_2_5925a258154aa);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5925a258154aa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5925a258154aa" ><div id=td_uid_2_5925a258154aa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.chronicart.com/series/rentree-series-20162017-33/" rel="bookmark" title="La rentrée séries 2016/2017 (3/3)"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/10/westworld-hbo-ed-harris-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/10/westworld-hbo-ed-harris-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/10/westworld-hbo-ed-harris-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/10/westworld-hbo-ed-harris-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/10/westworld-hbo-ed-harris-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La rentrée séries 2016/2017 (3/3)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/series/rentree-series-20162017-33/" rel="bookmark" title="La rentrée séries 2016/2017 (3/3)">La rentrée séries 2016/2017 (3/3)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.chronicart.com/series/rentree-series-20162017-23/" rel="bookmark" title="La rentrée séries 2016/2017 (2/3)"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/10/betterthings_1200x630_socialog-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/10/betterthings_1200x630_socialog-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/10/betterthings_1200x630_socialog-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/10/betterthings_1200x630_socialog-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/10/betterthings_1200x630_socialog-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La rentrée séries 2016/2017 (2/3)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/series/rentree-series-20162017-23/" rel="bookmark" title="La rentrée séries 2016/2017 (2/3)">La rentrée séries 2016/2017 (2/3)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.chronicart.com/series/rentree-series-20162017-13/" rel="bookmark" title="La rentrée séries 2016/2017 (1/3)"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/09/quarry-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/09/quarry-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/09/quarry-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/09/quarry-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/09/quarry-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La rentrée séries 2016/2017 (1/3)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/series/rentree-series-20162017-13/" rel="bookmark" title="La rentrée séries 2016/2017 (1/3)">La rentrée séries 2016/2017 (1/3)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.chronicart.com/series/the-girlfriend-experience/" rel="bookmark" title="The Girlfriend Experience"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/06/the_girlfriend_experience_tv_series-HD-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/06/the_girlfriend_experience_tv_series-HD-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/06/the_girlfriend_experience_tv_series-HD-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/06/the_girlfriend_experience_tv_series-HD-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/06/the_girlfriend_experience_tv_series-HD-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="The Girlfriend Experience"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/series/the-girlfriend-experience/" rel="bookmark" title="The Girlfriend Experience">The Girlfriend Experience</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.chronicart.com/series/american-crime-story/" rel="bookmark" title="American Crime Story"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/06/american-crime-story-david-schwimmer-john-travolta-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/06/american-crime-story-david-schwimmer-john-travolta-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/06/american-crime-story-david-schwimmer-john-travolta-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/06/american-crime-story-david-schwimmer-john-travolta-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/06/american-crime-story-david-schwimmer-john-travolta-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="American Crime Story"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/series/american-crime-story/" rel="bookmark" title="American Crime Story">American Crime Story</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5925a258154aa" data-td_block_id="td_uid_2_5925a258154aa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5925a258154aa" data-td_block_id="td_uid_2_5925a258154aa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-21934"><a href="http://www.chronicart.com/category/musique/">Musique</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5925a258184a6 = new tdBlock();
block_td_uid_3_5925a258184a6.id = "td_uid_3_5925a258184a6";
block_td_uid_3_5925a258184a6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_3_5925a258184a6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5925a258184a6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5925a258184a6.td_column_number = "3";
block_td_uid_3_5925a258184a6.block_type = "td_block_mega_menu";
block_td_uid_3_5925a258184a6.post_count = "5";
block_td_uid_3_5925a258184a6.found_posts = "3401";
block_td_uid_3_5925a258184a6.header_color = "";
block_td_uid_3_5925a258184a6.ajax_pagination_infinite_stop = "";
block_td_uid_3_5925a258184a6.max_num_pages = "681";
tdBlocksArray.push(block_td_uid_3_5925a258184a6);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5925a258184a6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5925a258184a6" ><div id=td_uid_3_5925a258184a6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.chronicart.com/musique/top-musique-2015/" rel="bookmark" title="Top Musique 2015"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/01/onp-180x135.jpeg" srcset="http://www.chronicart.com/wp-content/uploads/2016/01/onp-180x135.jpeg 180w, http://www.chronicart.com/wp-content/uploads/2016/01/onp-80x60.jpeg 80w, http://www.chronicart.com/wp-content/uploads/2016/01/onp-100x75.jpeg 100w, http://www.chronicart.com/wp-content/uploads/2016/01/onp-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Top Musique 2015"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/musique/top-musique-2015/" rel="bookmark" title="Top Musique 2015">Top Musique 2015</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.chronicart.com/musique/oneohtrix-point-never-le-jardin-dans-la-corbeille/" rel="bookmark" title="Oneohtrix Point Never – Le jardin dans la corbeille"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/01/daniel-lopatin-spike-carter-garden-of-delete-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/01/daniel-lopatin-spike-carter-garden-of-delete-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/01/daniel-lopatin-spike-carter-garden-of-delete-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/01/daniel-lopatin-spike-carter-garden-of-delete-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/01/daniel-lopatin-spike-carter-garden-of-delete-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Oneohtrix Point Never – Le jardin dans la corbeille"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/musique/oneohtrix-point-never-le-jardin-dans-la-corbeille/" rel="bookmark" title="Oneohtrix Point Never – Le jardin dans la corbeille">Oneohtrix Point Never – Le jardin dans la corbeille</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.chronicart.com/musique/lana-del-rey-honeymoon/" rel="bookmark" title="Lana Del Rey &#8211; Honeymoon"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2015/10/2015_10_02_JB_LANA-DEL-REY-Honeymoon_CHRO_v2_01-e1447576338567-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2015/10/2015_10_02_JB_LANA-DEL-REY-Honeymoon_CHRO_v2_01-e1447576338567-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2015/10/2015_10_02_JB_LANA-DEL-REY-Honeymoon_CHRO_v2_01-e1447576338567-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2015/10/2015_10_02_JB_LANA-DEL-REY-Honeymoon_CHRO_v2_01-e1447576338567-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2015/10/2015_10_02_JB_LANA-DEL-REY-Honeymoon_CHRO_v2_01-e1447576338567-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lana Del Rey &#8211; Honeymoon"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/musique/lana-del-rey-honeymoon/" rel="bookmark" title="Lana Del Rey &#8211; Honeymoon">Lana Del Rey &#8211; Honeymoon</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.chronicart.com/musique/perio-30-minutes-with-perio/" rel="bookmark" title="Perio – 30 minutes with Perio"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2015/10/2015_10_02_chro-perio-30-minutes-with1-e1447576424161-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2015/10/2015_10_02_chro-perio-30-minutes-with1-e1447576424161-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2015/10/2015_10_02_chro-perio-30-minutes-with1-e1447576424161-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2015/10/2015_10_02_chro-perio-30-minutes-with1-e1447576424161-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2015/10/2015_10_02_chro-perio-30-minutes-with1-e1447576424161-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Perio – 30 minutes with Perio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/musique/perio-30-minutes-with-perio/" rel="bookmark" title="Perio – 30 minutes with Perio">Perio – 30 minutes with Perio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.chronicart.com/musique/prince-hitnrun-phase-one/" rel="bookmark" title="Prince – Hitnrun : Phase One"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2015/10/2015_10_02_JT_CHRO-Prince-–-Hitnrun-3-e1447576574118-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2015/10/2015_10_02_JT_CHRO-Prince-–-Hitnrun-3-e1447576574118-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2015/10/2015_10_02_JT_CHRO-Prince-–-Hitnrun-3-e1447576574118-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2015/10/2015_10_02_JT_CHRO-Prince-–-Hitnrun-3-e1447576574118-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2015/10/2015_10_02_JT_CHRO-Prince-–-Hitnrun-3-e1447576574118-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Prince – Hitnrun : Phase One"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/musique/prince-hitnrun-phase-one/" rel="bookmark" title="Prince – Hitnrun : Phase One">Prince – Hitnrun : Phase One</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5925a258184a6" data-td_block_id="td_uid_3_5925a258184a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5925a258184a6" data-td_block_id="td_uid_3_5925a258184a6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-21937"><a href="http://www.chronicart.com/category/jeux-video/">Jeux vidéo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5925a2581e09b = new tdBlock();
block_td_uid_4_5925a2581e09b.id = "td_uid_4_5925a2581e09b";
block_td_uid_4_5925a2581e09b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_4_5925a2581e09b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5925a2581e09b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5925a2581e09b.td_column_number = "3";
block_td_uid_4_5925a2581e09b.block_type = "td_block_mega_menu";
block_td_uid_4_5925a2581e09b.post_count = "5";
block_td_uid_4_5925a2581e09b.found_posts = "1272";
block_td_uid_4_5925a2581e09b.header_color = "";
block_td_uid_4_5925a2581e09b.ajax_pagination_infinite_stop = "";
block_td_uid_4_5925a2581e09b.max_num_pages = "255";
tdBlocksArray.push(block_td_uid_4_5925a2581e09b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5925a2581e09b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5925a2581e09b" ><div id=td_uid_4_5925a2581e09b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.chronicart.com/jeux-video/watch-dogs-2/" rel="bookmark" title="Watch Dogs 2"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/12/wd-media-ss06-FULL-marcus-beautiful-lies_254769-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/12/wd-media-ss06-FULL-marcus-beautiful-lies_254769-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/12/wd-media-ss06-FULL-marcus-beautiful-lies_254769-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/12/wd-media-ss06-FULL-marcus-beautiful-lies_254769-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/12/wd-media-ss06-FULL-marcus-beautiful-lies_254769-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Watch Dogs 2"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/jeux-video/watch-dogs-2/" rel="bookmark" title="Watch Dogs 2">Watch Dogs 2</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.chronicart.com/jeux-video/dark-souls-iii/" rel="bookmark" title="Dark Souls III"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/05/dark_souls_III_chro-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/05/dark_souls_III_chro-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/05/dark_souls_III_chro-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/05/dark_souls_III_chro-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/05/dark_souls_III_chro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dark Souls III"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/jeux-video/dark-souls-iii/" rel="bookmark" title="Dark Souls III">Dark Souls III</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.chronicart.com/jeux-video/quantum-break/" rel="bookmark" title="Quantum Break"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/04/2916109-quantum-break-time-stop-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/04/2916109-quantum-break-time-stop-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/04/2916109-quantum-break-time-stop-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/04/2916109-quantum-break-time-stop-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/04/2916109-quantum-break-time-stop-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Quantum Break"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/jeux-video/quantum-break/" rel="bookmark" title="Quantum Break">Quantum Break</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.chronicart.com/jeux-video/tom-clancys-the-division/" rel="bookmark" title="Tom Clancy’s: The Division"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/04/the_division_chro-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/04/the_division_chro-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/04/the_division_chro-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/04/the_division_chro-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/04/the_division_chro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tom Clancy’s: The Division"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/jeux-video/tom-clancys-the-division/" rel="bookmark" title="Tom Clancy’s: The Division">Tom Clancy’s: The Division</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.chronicart.com/jeux-video/hitman/" rel="bookmark" title="Hitman"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/04/2779031-5804535269-Airpo-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/04/2779031-5804535269-Airpo-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/04/2779031-5804535269-Airpo-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/04/2779031-5804535269-Airpo-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/04/2779031-5804535269-Airpo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Hitman"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/jeux-video/hitman/" rel="bookmark" title="Hitman">Hitman</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5925a2581e09b" data-td_block_id="td_uid_4_5925a2581e09b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5925a2581e09b" data-td_block_id="td_uid_4_5925a2581e09b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-21935"><a href="http://www.chronicart.com/category/livres/">Livres</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5925a25821f67 = new tdBlock();
block_td_uid_5_5925a25821f67.id = "td_uid_5_5925a25821f67";
block_td_uid_5_5925a25821f67.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_5_5925a25821f67_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5925a25821f67_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5925a25821f67.td_column_number = "3";
block_td_uid_5_5925a25821f67.block_type = "td_block_mega_menu";
block_td_uid_5_5925a25821f67.post_count = "5";
block_td_uid_5_5925a25821f67.found_posts = "1873";
block_td_uid_5_5925a25821f67.header_color = "";
block_td_uid_5_5925a25821f67.ajax_pagination_infinite_stop = "";
block_td_uid_5_5925a25821f67.max_num_pages = "375";
tdBlocksArray.push(block_td_uid_5_5925a25821f67);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5925a25821f67_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5925a25821f67" ><div id=td_uid_5_5925a25821f67 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.chronicart.com/livres/eshkol-nevo-jours-de-miel/" rel="bookmark" title="Eshkol Nevo &#8211; Jours de miel"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/04/Eshkol_Nevo_2-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/04/Eshkol_Nevo_2-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/04/Eshkol_Nevo_2-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/04/Eshkol_Nevo_2-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/04/Eshkol_Nevo_2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Eshkol Nevo &#8211; Jours de miel"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/livres/eshkol-nevo-jours-de-miel/" rel="bookmark" title="Eshkol Nevo &#8211; Jours de miel">Eshkol Nevo &#8211; Jours de miel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.chronicart.com/livres/julien-donadille-vie-oeuvre-de-constantin-erod/" rel="bookmark" title="Julien Donadille &#8211; Vie et œuvre de Constantin Eröd"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/04/donadille_j_16__jf_paga-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/04/donadille_j_16__jf_paga-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/04/donadille_j_16__jf_paga-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/04/donadille_j_16__jf_paga-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/04/donadille_j_16__jf_paga-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Julien Donadille &#8211; Vie et œuvre de Constantin Eröd"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/livres/julien-donadille-vie-oeuvre-de-constantin-erod/" rel="bookmark" title="Julien Donadille &#8211; Vie et œuvre de Constantin Eröd">Julien Donadille &#8211; Vie et œuvre de Constantin Eröd</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.chronicart.com/livres/damon-galgut-lete-arctique/" rel="bookmark" title="Damon Galgut &#8211; L’été arctique"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/04/arc2-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/04/arc2-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/04/arc2-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/04/arc2-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/04/arc2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Damon Galgut &#8211; L’été arctique"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/livres/damon-galgut-lete-arctique/" rel="bookmark" title="Damon Galgut &#8211; L’été arctique">Damon Galgut &#8211; L’été arctique</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.chronicart.com/livres/sarah-hall-frontiere-loup/" rel="bookmark" title="Sarah Hall &#8211; La Frontière du loup"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/03/Sarah-Hall-at-home-in-Nor-009-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/03/Sarah-Hall-at-home-in-Nor-009-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/03/Sarah-Hall-at-home-in-Nor-009-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/03/Sarah-Hall-at-home-in-Nor-009-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/03/Sarah-Hall-at-home-in-Nor-009-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sarah Hall &#8211; La Frontière du loup"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/livres/sarah-hall-frontiere-loup/" rel="bookmark" title="Sarah Hall &#8211; La Frontière du loup">Sarah Hall &#8211; La Frontière du loup</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.chronicart.com/livres/sandrine-collette-reste-poussiere/" rel="bookmark" title="Sandrine Collette &#8211; Il reste la poussière"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/03/maxresdefault-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/03/maxresdefault-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/03/maxresdefault-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/03/maxresdefault-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/03/maxresdefault-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sandrine Collette &#8211; Il reste la poussière"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/livres/sandrine-collette-reste-poussiere/" rel="bookmark" title="Sandrine Collette &#8211; Il reste la poussière">Sandrine Collette &#8211; Il reste la poussière</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5925a25821f67" data-td_block_id="td_uid_5_5925a25821f67"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5925a25821f67" data-td_block_id="td_uid_5_5925a25821f67"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-21938"><a href="http://www.chronicart.com/category/bandes-dessinees/">Bandes dessinées</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5925a25826432 = new tdBlock();
block_td_uid_6_5925a25826432.id = "td_uid_6_5925a25826432";
block_td_uid_6_5925a25826432.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_6_5925a25826432_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5925a25826432_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5925a25826432.td_column_number = "3";
block_td_uid_6_5925a25826432.block_type = "td_block_mega_menu";
block_td_uid_6_5925a25826432.post_count = "5";
block_td_uid_6_5925a25826432.found_posts = "449";
block_td_uid_6_5925a25826432.header_color = "";
block_td_uid_6_5925a25826432.ajax_pagination_infinite_stop = "";
block_td_uid_6_5925a25826432.max_num_pages = "90";
tdBlocksArray.push(block_td_uid_6_5925a25826432);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5925a25826432_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5925a25826432" ><div id=td_uid_6_5925a25826432 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.chronicart.com/bandes-dessinees/limo-collectif/" rel="bookmark" title="Collectif &#8211; Limo"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/04/Limo-visuel-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/04/Limo-visuel-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/04/Limo-visuel-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/04/Limo-visuel-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/04/Limo-visuel-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Collectif &#8211; Limo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/bandes-dessinees/limo-collectif/" rel="bookmark" title="Collectif &#8211; Limo">Collectif &#8211; Limo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.chronicart.com/bandes-dessinees/reve-ecarlate/" rel="bookmark" title="Toshio Saeki &#8211; Rêve écarlate"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/03/2016_03_14_Toshio-Saeki-Reve-ecarlate-corrGA-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/03/2016_03_14_Toshio-Saeki-Reve-ecarlate-corrGA-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/03/2016_03_14_Toshio-Saeki-Reve-ecarlate-corrGA-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/03/2016_03_14_Toshio-Saeki-Reve-ecarlate-corrGA-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/03/2016_03_14_Toshio-Saeki-Reve-ecarlate-corrGA-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Toshio Saeki &#8211; Rêve écarlate"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/bandes-dessinees/reve-ecarlate/" rel="bookmark" title="Toshio Saeki &#8211; Rêve écarlate">Toshio Saeki &#8211; Rêve écarlate</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.chronicart.com/bandes-dessinees/top-bande-dessinee-2015/" rel="bookmark" title="Top Bande Dessinée 2015"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2015/12/00-HEADER-McGuire-Here-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2015/12/00-HEADER-McGuire-Here-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2015/12/00-HEADER-McGuire-Here-500x375.jpg 500w, http://www.chronicart.com/wp-content/uploads/2015/12/00-HEADER-McGuire-Here-1024x768.jpg 1024w, http://www.chronicart.com/wp-content/uploads/2015/12/00-HEADER-McGuire-Here-560x420.jpg 560w, http://www.chronicart.com/wp-content/uploads/2015/12/00-HEADER-McGuire-Here-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2015/12/00-HEADER-McGuire-Here-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2015/12/00-HEADER-McGuire-Here-238x178.jpg 238w, http://www.chronicart.com/wp-content/uploads/2015/12/00-HEADER-McGuire-Here-640x480.jpg 640w, http://www.chronicart.com/wp-content/uploads/2015/12/00-HEADER-McGuire-Here-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Top Bande Dessinée 2015"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/bandes-dessinees/top-bande-dessinee-2015/" rel="bookmark" title="Top Bande Dessinée 2015">Top Bande Dessinée 2015</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.chronicart.com/bandes-dessinees/benjamin-adam-joker/" rel="bookmark" title="Benjamin Adam &#8211; Joker"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2015/12/2015_12_15_NT_Joker-corrGA-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2015/12/2015_12_15_NT_Joker-corrGA-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2015/12/2015_12_15_NT_Joker-corrGA-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2015/12/2015_12_15_NT_Joker-corrGA-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2015/12/2015_12_15_NT_Joker-corrGA-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Benjamin Adam &#8211; Joker"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/bandes-dessinees/benjamin-adam-joker/" rel="bookmark" title="Benjamin Adam &#8211; Joker">Benjamin Adam &#8211; Joker</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.chronicart.com/bandes-dessinees/hans-fallada-vie-et-mort-dun-buveur-jakob-hinrichs/" rel="bookmark" title="Hans Fallada &#8211; Vie et mort d’un buveur Jakob Hinrichs"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2015/12/2015_12_06_Hans-Fallada-corrGA-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2015/12/2015_12_06_Hans-Fallada-corrGA-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2015/12/2015_12_06_Hans-Fallada-corrGA-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2015/12/2015_12_06_Hans-Fallada-corrGA-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2015/12/2015_12_06_Hans-Fallada-corrGA-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Hans Fallada &#8211; Vie et mort d’un buveur Jakob Hinrichs"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/bandes-dessinees/hans-fallada-vie-et-mort-dun-buveur-jakob-hinrichs/" rel="bookmark" title="Hans Fallada &#8211; Vie et mort d’un buveur Jakob Hinrichs">Hans Fallada &#8211; Vie et mort d’un buveur Jakob Hinrichs</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5925a25826432" data-td_block_id="td_uid_6_5925a25826432"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5925a25826432" data-td_block_id="td_uid_6_5925a25826432"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.chronicart.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  ">&nbsp
<!-- BEGIN AFFILINET PUBLISHER CONTAINER - DO NOT CHANGE THE PARAMETERS OF THE HYPERLINK -->
<script data-affPcId="000befc0-01d9-035b-4312-fd60f1244bc1" type="text/javascript">
 (function (d) {
  var s = d.createElement("script");s.type = "text/javascript";
  var protocol = ("https:" === d.location.protocol) ? "https:" : "http:";
  s.src = protocol + "//c.reussissonsensemble.fr/s_ad.aspx?pcid=000befc0-01d9-035b-4312-fd60f1244bc1";
  (d.getElementsByTagName("body")[0] || d.getElementsByTagName("head")[0]).appendChild(s);
 })(document);
</script>
<noscript>
 <iframe allowtransparency="true" framespacing="0" frameborder="no" scrolling="no"
  width="728" height="90" marginheight="0" marginwidth="0" style="border:0px; display: block;"
  src="http://c.reussissonsensemble.fr/s_noscriptad.aspx?pcid=000befc0-01d9-035b-4312-fd60f1244bc1">
 </iframe>
</noscript>
<!-- END AFFILINET PUBLISHER CONTAINER -->
&nbsp</div>

</div>            </div>
        </div>
    </div>
</div>		
		<!-- ITEMSCOPE -->			 	    
		 
		
		<!-- ITEMSCOPE -->			
		
<article id="post-29905" class="td-post-template-4 post-29905 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema" itemscope="review" itemtype="http://schema.org/Review">
    <div class="td-post-header td-container">
        <div class="td-entry-crumbs td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.chronicart.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les messages dans Cinéma" class="entry-crumb" href="http://www.chronicart.com/category/cinema/">Cinéma</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Les Fantômes d&rsquo;Ismaël</span></div></div>
        <div class="td-post-featured-image td-image-gradient">
        
            <span itemprop="image">
            <div class="td-post-featured-image"><a href="http://www.chronicart.com/wp-content/uploads/2017/05/Ismael.jpg" data-caption=""><img width="1021" height="580" class="entry-thumb td-modal-image" src="http://www.chronicart.com/wp-content/uploads/2017/05/Ismael-1021x580.jpg" alt="" title="Ismael"/></a></div>            </span>
            <header class="td-pb-padding-side">
                <ul class="td-category"><li class="entry-category"><a  href="http://www.chronicart.com/category/cinema/">Cinéma</a></li></ul>                <h1 class="entry-title">Les Fantômes d&rsquo;Ismaël</h1>

                

                <div class="meta-info">

                <span itemprop="author">    
	                <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="http://www.chronicart.com/author/mjoudet/">Murielle Joudet</a><div class="td-author-line"> - </div> </div>                </span>    
                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-17T22:00:47+00:00" >17 mai 2017</time></span>                                                        </div>
            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    
    <div class="td-post-content td-pb-padding-side">
		
		<!-- CONTENU ACF -->
		
		<!-- CHAPO -->
				<!-- CHAPO -->
		
		<!-- NOTE -->			 	    
		 
								 	    
			<div class="note" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
				<meta itemprop="worstRating" content = "0">
				<span itemprop="ratingValue">
					<div class="noterate">
						4					</div>
				</span>
				<div class="surcombien">
					<span class="sur">sur </span>
					<span class="sur5" itemprop="bestRating">5</span>
				</div>
			</div>
 	
				<!-- NOTE -->
				
		<!-- CONTENU ACF -->	
				 	    
        <p class="p1"><span class="s1">Ça n’aura échappé à personne, la confusion règne au sujet de la sortie en salles de ce nouveau Desplechin, qui nous arrive en deux versions : une courte de 1h50 (celle que Cannes a retenu pour sa séance d’ouverture, et qui sortira dans la plupart des cinémas), et une autre de 2h15, disponible aux salles qui la demanderont et que Desplechin désigne comme la « director&rsquo;s cut ». Mais l’intérêt,<span class="Apple-converted-space">  </span>ici, est moins dans les raisons (impénétrables) de cet imbroglio qui concerne le réalisateur, le producteur et le Festival de Cannes, que dans sa puissante portée fictionnelle, qui prolonge le geste de Desplechin bien au-delà de son film.</span></p>
<p class="p1"><span class="s1">L&rsquo;histoire est celle d&rsquo;un réalisateur (Mathieu Amalric) qui rédige un scénario sur la vie fantasmée de son frère diplomate (Louis Garrel). Ismaël, le réalisateur, est en couple avec Sylvia (Charlotte Gainsbourg), une astrophysicienne très sage qui le cadre et l’apaise &#8211; Ismaël est en proie à des cauchemars tétanisants.. Le couple s&rsquo;installe à Noirmoutier, où Ismaël écrit tandis que Sylvia bouquine et profite de la plage, lorsqu&rsquo;un jour celle-ci rencontre Carlotta (Marion Cotillard), l&rsquo;ancienne femme d&rsquo;Ismaël disparue il y a 20 ans et depuis déclarée morte.</span></p>
<p class="p1"><span class="s1">S&rsquo;en remettre à ce synopsis, c&rsquo;est ne rendre compte qu’approximativement d’un film qui, dans son ensemble, obéit à un pur principe de chaos et d&rsquo;atomisation : aucune linéarité dans <strong><i>Les Fantômes</i></strong>, plutôt une cacophonie de récits qui se touchent sans pour autant s&rsquo;imbriquer harmonieusement. Le film évoque moins cette quête de pureté romanesque qui motivait le précédent film de Desplechin, qu’un fouillis de pages arrachées à un livre où seraient consignés des cauchemars. Comme si, après avoir été un conteur amateur d&rsquo;outrances, de mythologies et de récits <i>bigger than life</i>, Desplechin se laissait méthodiquement prendre à son propre jeu, autorisant ses créatures à totalement lui échapper.</span></p>
<p class="p1"><span class="s1">Plus question donc de se faire chef-d&rsquo;orchestre à la recherche de son chef-d&rsquo;oeuvre, mais plutôt de tout organiser pour accueillir une débauche de fictions, façon monstre à plusieurs têtes. Et cet aspect monstrueux doit évidemment à l&rsquo;effronterie avec laquelle Desplechin s&#8217;empare de <i>Vertigo</i> pour n&rsquo;en garder que ce qui lui plaît, créant ainsi une sorte de référence inatteignable qui plane au dessus du film et en constitue peut-être le premier fantôme.<i> </i>Si Desplechin dit lui-même qui n&rsquo;a pas essayé de faire un chef-d’oeuvre, c&rsquo;est qu&rsquo;il place<i> Les fantômes </i>du côté de ces films aberrants, excessifs et fiévreux dont <i>Vertigo</i> est évidemment le premier modèle.</span></p>
<p class="p1"><span class="s1">Cette hospitalité scénaristique, qui n&rsquo;a jamais été aussi exacerbée, est ici intimement liée à l&rsquo;idée d&rsquo;une fragilité nouvelle conquise avec l&rsquo;âge et qui vient fêler la structure du récit. Ce vieillissement est celui de Desplechin, mais surtout celui de son acteur-héros, qu&rsquo;on trouvera ici beaucoup plus entamé et beaucoup moins hâbleur qu&rsquo;à trente ans, quand il pouvait se permettre le luxe du séduisant petit grain de folie. Ismaël-Amalric-Desplechin a vieilli et avec lui s&rsquo;est effritée la possibilité, énoncée dans <strong><i>Comment je me suis disputé</i></strong>, d&rsquo;un « récit vengeur qui tordrait le cou à la vie ». Pourtant vieillir, ici, n&rsquo;a rien à voir avec une quelconque sagesse ou un apaisement enfin trouvé, bien au contraire. Les personnages de Desplechin n&rsquo;ont jamais paru aussi apeurés, fous de douleur, esseulés et si peu autonomes. On pense au beau personnage d&rsquo;Henry Bloom (joué par László Szabó, et double évident de Claude Lanzmann), cinéaste âgé et célébré, hanté par le souvenir de sa fille autant que par l&rsquo;Histoire. Assailli par les cauchemars comme un petit garçon, il appelle au secours Ismaël en pleine nuit. C&rsquo;est d&rsquo;ailleurs dans la version longue que l&rsquo;amitié entre les cinéastes se développe, notamment lors d&rsquo;un voyage à Tel-Aviv où Ismaël accompagne Henry Bloom pour l&rsquo;ouverture d&rsquo;une rétrospective de son oeuvre. Le fragment, très à part du reste du récit, ajoute encore un peu plus à la débauche fictionnelle, et dresse un parallèle entre les deux amis : Henry Bloom serait une sorte d&rsquo;Ismaël alourdi du poids de ses propres fantômes, qu&rsquo;ils soient privés ou historiques. En cela, si la version courte apparaît plus présentable car centrée sur l&rsquo;intrigue amoureuse, c&rsquo;est bien la version longue qui déploie la véritable ambition de Desplechin d&rsquo;un récit déréglé, sans véritable centre, et que chaque personnage peut subitement tirer à soi.</span></p>
<p class="p1"><span class="s1">Tout comme Amalric, Charlotte Gainsbourg en raisonnable astrophysicienne n&rsquo;a jamais paru aussi vulnérable et aussi peu glamour, alter ego féminin de son compagnon, plongée dans ses livres et dans ses étoiles. C&rsquo;est à Marion Cotillard qu&rsquo;est dévolue la tâche d&rsquo;incarner ce mystère féminin impénétrable: l&rsquo;actrice trouve génialement le moyen de se sortir de ce rôle impossible de revenante, personnage mi-concret, mi-surnaturel qui sera progressivement invité à perdre son aura, à redevenir la fille de son père et à laisser Sylvia et Ismaël en paix. Figure séductrice et vectrice du romanesque qu&rsquo;Ismaël rejette comme s&rsquo;il n&rsquo;avait plus l&rsquo;âge pour ces tourments passionnels.</span></p>
<p class="p1"><span class="s1">La crise du récit et de son héros prennent encore plus d&rsquo;ampleur au moment où Ismaël revient à Roubaix, sa ville natale. Les dernières traces de classicisme s&rsquo;effondrent avec l&rsquo;évanouissement des figures féminines, Ismaël abandonné à lui-même retrouve sa panoplie de clochard taré, évoluant dans la maison familiale sale et bordélique comme dans une chambre d&rsquo;ado. L&rsquo;homme cauchemarde, s&rsquo;offre des poules, se prend pour Aby Warburg et échafaude le projet d&rsquo;abolir l&rsquo;antisémitisme européen en comparant l&rsquo;<i>Annonciation </i>de Fra Angelico et <i>Les époux Arnolfini </i>de Van Eyck. Jamais Desplechin n’était allé si loin dans le commentaire bouffon sur son propre cinéma, sur lui-même et sa relation à son producteur (joué par Hippolyte Girardot). Ce principe qui lui est propre et qui veut que le monde se décode par la culture et les références savantes, mute subitement en bouffées délirantes qu&rsquo;essaie d&rsquo;apaiser un producteur pragmatique – fragment qui se prolonge évidemment dans l&rsquo;histoire du conflit entre les deux versions du film, l&rsquo;une plus tenue, celle du producteur, et l&rsquo;autre, plus excessive, qui serait la <i>director&rsquo;s cut</i>.</span></p>
<p class="p1"><span class="s1">Enfermé dans sa cabane, Ismaël est pareil à un petit garçon abandonné à ses jouets savants et à ses babillages interprétatifs, cauchemardant jusqu&rsquo;à chuter de son lit, tandis qu&rsquo;une équipe de tournage attend désespérément son retour sur le plateau. Ce grenier où Ismaël tente d&rsquo;abolir l&rsquo;antisémitisme, où s&rsquo;amoncellent les reproductions d&rsquo;oeuvres d&rsquo;art, c&rsquo;est un peu la maison que Desplechin a longtemps construit pour ses personnages, notamment pour Paul Dédalus dans <i>Trois souvenirs de ma jeunesse</i> : un petit havre de paix et de contemplation d&rsquo;où regarder le monde, mais surtout, où l&rsquo;on se calfeutre pour échapper à la vie. Parce qu&rsquo;il frôle la crise de démence, Ismaël est attaché aux barreaux de son lit, son producteur menace d&rsquo;appeler sa femme et l&rsquo;homme panique comme s&rsquo;il s&rsquo;agissait de sa mère. C&rsquo;est peut-être l&rsquo;image la plus belle du film, cet homme qui ne sait pas vivre, embourbé dans ses fantômes et ses fictions, soudain délivré, apaisé par la venue de Sylvia qui sonne la fin des bêtises. </span></p>
<p class="p1"><span class="s1">Ismaël est guéri mais, quand on connaît le cinéma de Desplechin, on ne peut s&#8217;empêcher de penser que cette guérison est une sorte de capitulation, la fin d&rsquo;une aventure intime, artistique, et d&rsquo;une folie aimable. C&rsquo;est par une toute dernière réplique que Desplechin fait subtilement et superbement glisser ce sentiment vers la possibilité d&rsquo;une intensité non plus rattachée au passé ni à la parade infinie des fantômes, mais à un pur présent qui, de justesse, rattrape par la main un homme qui s&rsquo;était égaré.</span></p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><!-- /20491127/banniere -->
<div id='div-gpt-ad-1449939622749-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449939622749-2'); });
</script>
</div></div>        
       
        
        
    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.chronicart.com%2Fcinema%2Fles-fantomes-dismael%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Les+Fant%C3%B4mes+d%E2%80%99Isma%C3%ABl&url=http%3A%2F%2Fwww.chronicart.com%2Fcinema%2Fles-fantomes-dismael%2F&via=chronicart_mag"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.chronicart.com/cinema/les-fantomes-dismael/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.chronicart.com/cinema/les-fantomes-dismael/&amp;media=http://www.chronicart.com/wp-content/uploads/2017/05/Ismael.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.chronicart.com/cinema/les-fantomes-dismael/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.chronicart.com/cinema/les-fantomes-dismael/" data-text="Les Fantômes d&rsquo;Ismaël" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://www.chronicart.com/cinema/alien-covenant/">Alien Covenant</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prochain article</span><a href="http://www.chronicart.com/cinema/arnaud-desplechin-apologie-desordre%e2%80%a8/">Arnaud Desplechin, apologie du désordre </a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.chronicart.com/author/mjoudet/">Murielle Joudet</a></span></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Murielle Joudet"></span><meta itemprop="datePublished" content="2017-05-17T22:00:47+00:00"><meta itemprop="dateModified" content="2017-05-17T22:00:47+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.chronicart.com/cinema/les-fantomes-dismael/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.chronicart.com/wp-content/uploads/2015/11/chro.png"></span><meta itemprop="name" content="Chro"></span><meta itemprop="headline " content="Les Fantômes d&#039;Ismaël"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.chronicart.com/wp-content/uploads/2017/05/Ismael.jpg"><meta itemprop="width" content="1597"><meta itemprop="height" content="1080"></span>    </footer>

    <script>var block_td_uid_9_5925a2582d125 = new tdBlock();
block_td_uid_9_5925a2582d125.id = "td_uid_9_5925a2582d125";
block_td_uid_9_5925a2582d125.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_9_5925a2582d125_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5925a2582d125_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":29905,"live_filter_cur_post_author":"419","block_template_id":""}';
block_td_uid_9_5925a2582d125.td_column_number = "3";
block_td_uid_9_5925a2582d125.block_type = "td_block_related_posts";
block_td_uid_9_5925a2582d125.post_count = "6";
block_td_uid_9_5925a2582d125.found_posts = "4942";
block_td_uid_9_5925a2582d125.header_color = "";
block_td_uid_9_5925a2582d125.ajax_pagination_infinite_stop = "";
block_td_uid_9_5925a2582d125.max_num_pages = "824";
tdBlocksArray.push(block_td_uid_9_5925a2582d125);
</script><div class="td_block_wrap td_block_related_posts td_uid_9_5925a2582d125_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5925a2582d125" ><h4 class="td-related-title"><a id="td_uid_10_5925a25831bcb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5925a2582d125" href="#">ARTICLES CONNEXES</a><a id="td_uid_11_5925a25831c05" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5925a2582d125" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_9_5925a2582d125 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.chronicart.com/cinema/cannes-2017-7-jours-dapres/" rel="bookmark" title="Cannes 2017 #7: Les jours d’après"><img width="238" height="178" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2017/05/421829-238x178.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2017/05/421829-238x178.jpg 238w, http://www.chronicart.com/wp-content/uploads/2017/05/421829-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2017/05/421829-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2017/05/421829-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Cannes 2017 #7: Les jours d’après"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/cinema/cannes-2017-7-jours-dapres/" rel="bookmark" title="Cannes 2017 #7: Les jours d’après">Cannes 2017 #7: Les jours d’après</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.chronicart.com/cinema/cannes-2017-6-ca-transpire/" rel="bookmark" title="Cannes 2017 #6: Ça transpire un peu"><img width="238" height="178" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2017/05/XVM2e17db86-3e2c-11e7-a87f-0e95404dcfa0-238x178.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2017/05/XVM2e17db86-3e2c-11e7-a87f-0e95404dcfa0-238x178.jpg 238w, http://www.chronicart.com/wp-content/uploads/2017/05/XVM2e17db86-3e2c-11e7-a87f-0e95404dcfa0-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2017/05/XVM2e17db86-3e2c-11e7-a87f-0e95404dcfa0-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2017/05/XVM2e17db86-3e2c-11e7-a87f-0e95404dcfa0-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Cannes 2017 #6: Ça transpire un peu"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/cinema/cannes-2017-6-ca-transpire/" rel="bookmark" title="Cannes 2017 #6: Ça transpire un peu">Cannes 2017 #6: Ça transpire un peu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.chronicart.com/cinema/cannes-2017-5-pastiches-postiche/" rel="bookmark" title="Cannes 2017 #5: Pastiches et postiche"><img width="238" height="178" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2017/05/321380-238x178.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2017/05/321380-238x178.jpg 238w, http://www.chronicart.com/wp-content/uploads/2017/05/321380-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2017/05/321380-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2017/05/321380-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Cannes 2017 #5: Pastiches et postiche"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/cinema/cannes-2017-5-pastiches-postiche/" rel="bookmark" title="Cannes 2017 #5: Pastiches et postiche">Cannes 2017 #5: Pastiches et postiche</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.chronicart.com/cinema/cannes-2017-4-gare-gorille/" rel="bookmark" title="Cannes 2017 #4: Gare au gorille"><img width="238" height="178" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2017/05/497940-238x178.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2017/05/497940-238x178.jpg 238w, http://www.chronicart.com/wp-content/uploads/2017/05/497940-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2017/05/497940-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2017/05/497940-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Cannes 2017 #4: Gare au gorille"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/cinema/cannes-2017-4-gare-gorille/" rel="bookmark" title="Cannes 2017 #4: Gare au gorille">Cannes 2017 #4: Gare au gorille</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.chronicart.com/cinema/cannes-2017-3-big-bong/" rel="bookmark" title="Cannes 2017 #3: Big Bong"><img width="238" height="178" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2017/05/038315-238x178.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2017/05/038315-238x178.jpg 238w, http://www.chronicart.com/wp-content/uploads/2017/05/038315-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2017/05/038315-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2017/05/038315-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Cannes 2017 #3: Big Bong"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/cinema/cannes-2017-3-big-bong/" rel="bookmark" title="Cannes 2017 #3: Big Bong">Cannes 2017 #3: Big Bong</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.chronicart.com/cinema/cannes-2017-2-poutine-pleine-gueule/" rel="bookmark" title="Cannes 2017 #2: Poutine en pleine gueule"><img width="238" height="178" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2017/05/141474-238x178.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2017/05/141474-238x178.jpg 238w, http://www.chronicart.com/wp-content/uploads/2017/05/141474-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2017/05/141474-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2017/05/141474-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Cannes 2017 #2: Poutine en pleine gueule"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/cinema/cannes-2017-2-poutine-pleine-gueule/" rel="bookmark" title="Cannes 2017 #2: Poutine en pleine gueule">Cannes 2017 #2: Poutine en pleine gueule</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5925a2582d125" data-td_block_id="td_uid_9_5925a2582d125"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5925a2582d125" data-td_block_id="td_uid_9_5925a2582d125"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
    </div>

                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
	                                
									<!-- CONTENU ACF -->		
																				
											<div class="infoImage">					
										
												<img src="http://www.chronicart.com/wp-content/uploads/2017/05/268297-375x500.jpg" alt="" width="375" height="500" />
											</div>
										
										
																					<div class="infoData">																			
												<p class="p1"><span class="s1"><b>Réalisateur<br />
</b>Arnaud Desplechin</span></p>
<p class="p1"><span class="s1"><b>Casting<br />
</b>Matthieu Amalric, Marion Cotillard, Charlotte Gainsbourg</span></p>
<p class="p1"><span class="s1"><b>Pays<br />
</b>France<br />
<b></b></span></p>
<p class="p1"><span class="s1"><b>Date de sortie<br />
</b>17 mai 2017<br />
<b><br />
</b><strong>Durée</strong><br />
1h50/2h18<b><br />
</b></span></p>
											</div>
										 

									<!-- CONTENU ACF -->
										                                
                                    <div class="td-a-rec td-a-rec-id-custom_ad_3  "><div id='ibb-widget-root'></div><script>(function(t,e,i,d){var o=t.getElementById(i),n=t.createElement(e);o.style.height=250;o.style.width=300;o.style.display='inline-block';n.id='ibb-widget',n.setAttribute('src',('https:'===t.location.protocol?'https://':'http://')+d),n.setAttribute('width','300'),n.setAttribute('height','250'),n.setAttribute('frameborder','0'),n.setAttribute('scrolling','no'),o.appendChild(n)})(document,'iframe','ibb-widget-root',"banners.itunes.apple.com/banner.html?partnerId=&aId=1001lqzt&bt=genre&t=genre_matrix_black&ft=topsongs&st=music&s=34&p=1&c=fr&l=fr-FR&w=300&h=250");</script></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_13_5925a25835857_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span>RESTEZ CONNECTÉS</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">7,863</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/chronicart">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">34,644</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/chronicart_mag">Follow</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget \Affilinet_Widget"><script language="javascript" type="text/javascript" src="//banniere.reussissonsensemble.fr/view.asp?ref=782272&site=12751&type=html&hnb=17&js=1&subid=Wordpress4.7.4-Plugin1.8.6"></script><noscript><a href="//clic.reussissonsensemble.fr/click.asp?ref=782272&site=12751&type=b1&bnb=1&subid=Wordpress4.7.4-Plugin1.8.6" target="_blank"><img src="//banniere.reussissonsensemble.fr/view.asp?ref=782272&site=12751&b=1&subid=Wordpress4.7.4-Plugin1.8.6" border="0"/></a><br /></noscript></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

    <!-- Instagram -->
    

    <!-- Footer -->
    

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-21940" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-21940"><a href="http://www.chronicart.com/category/cinema/">Cinéma</a></li>
<li id="menu-item-21946" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21946"><a href="http://www.chronicart.com/category/series/">Séries</a></li>
<li id="menu-item-21944" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21944"><a href="http://www.chronicart.com/category/jeux-video/">Jeux vidéo</a></li>
<li id="menu-item-21941" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21941"><a href="http://www.chronicart.com/category/musique/">Musique</a></li>
<li id="menu-item-21942" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21942"><a href="http://www.chronicart.com/category/livres/">Livres</a></li>
<li id="menu-item-21945" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21945"><a href="http://www.chronicart.com/category/bandes-dessinees/">Bandes dessinées</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; 2b2m 2017                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 3.4 (rara)
        Deploy mode: deploy
        
        uid: 5925a25836f3f
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-review-overall {
    margin-left: auto;
    margin-right: auto;
    margin-top: 20px;
   margin-bottom: 20px;
}

.td-review-score {
    margin-left: auto;
    margin-right: auto;
}

.white-menu .td-header-style-5 .td-header-main-menu {
    border-bottom: 1px solid #e6e6e6;
    box-shadow: 1px 1px 5px #555;
}

.blockquote {
    border-top: 1px solid #cfcfcf;
    border-bottom: 1px solid #cfcfcf;
    padding-top: 15px;
    padding-bottom: 15px;
    margin: 0px;
    line-height: normal;
    margin-bottom: -10px;
    margin-top: 15px;
    text-align: left;
}

.td-main-menu-logo img {
    max-height: 33px;
}

.white-menu .td-header-style-5 .td-header-main-menu {
    height: 60px;
}

.td-header-menu-wrap {
    min-height: 60px;
}

.chapo {
    font-size: 22px;
    line-height: 24px;
    margin-bottom: 39px;
}


.infoData {
    font-size: 22px;
    text-transform: uppercase;
    line-height: 24px;
    margin-top: 20px;
    margin-bottom: 20px;
    padding-left:20px;
    padding-right:20px;    
}

.infoImage {
    margin-top: 20px;
    margin-bottom: 20px;
    padding-left:20px;
    padding-right:20px;    
}

.td_block_related_posts .entry-title {
    text-align: center;
}

.td_block_related_posts .entry-title a {
    text-align: center;
}

.td_mod_mega_menu .entry-title {
    text-align: center;
}

.td_mod_mega_menu .entry-title a {
    text-align: center;
}

.td-a-rec-id-sidebar {
    padding-left:20px; 
    padding-right:20px;      
    text-align: center; 
}

.note {
    float: left;
    width: 149px;
    height: 129px;
    margin: auto;
    padding-top: 35px;
    color: #FFFFFF;    
    background-size: 149px 129px;
	background-image: url(http://www.chronicart.com/wp-content/themes/Newsmag-child/note-red.png); 
	background-repeat:no-repeat;
}

.noterate {
    margin-left : 65px;    
    font-size: 45px;
	margin-bottom : 20px;    
}

.surcombien {
    margin-left : 60px;
	margin-top : -20px;
}

.sur {
	text-transform: uppercase;
	font-size: 15px;
}

.sur5 {
	text-transform: uppercase;
	font-size: 16px;
}


</style>

<script type='text/javascript' src='http://www.chronicart.com/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.4'></script>
<script type='text/javascript' src='http://www.chronicart.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.chronicart.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.4","language":""},"disqusIdentifier":"29905 http:\/\/www.chronicart.com\/?p=29905","disqusShortname":"chronicart","disqusTitle":"Les Fant\u00f4mes d\u2019Isma\u00ebl","disqusUrl":"http:\/\/www.chronicart.com\/cinema\/les-fantomes-dismael\/","options":{"manualSync":false},"postId":"29905"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chronicart.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"chronicart"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chronicart.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.chronicart.com/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.chronicart.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>