<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Lalaland - Chro</title>
<meta charset="UTF-8"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="TQan5STdxOaEHwkiiYWVqQkWqQbg8kHhX2SOpQr76uU"/>
<link rel="pingback" href="http://www.chronicart.com/xmlrpc.php"/>
<meta property="og:image" content="http://www.chronicart.com/wp-content/uploads/2017/01/lalaland2.jpg"/><meta name="author" content="Guillaume Orignac">
<link rel="icon" type="image/png" href="http://www.chronicart.com/wp-content/uploads/2015/11/favicon.ico"> <script type="text/javascript">
		var ajaxurl = 'http://www.chronicart.com/wp-admin/admin-ajax.php';
		</script>
 
<link rel="canonical" href="http://www.chronicart.com/cinema/lalaland/"/>
<meta property="og:locale" content="fr_FR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Lalaland - Chro"/>
<meta property="og:description" content="Un jazzman romantique et passéiste (Ryan Gosling) rencontre une jeune wannabe actrice (Emma Stone). Il s’aiment, s’encouragent, mais leur relation vient buter sur le mur des ambitions professionnelles. C’est avec cet argument singulièrement étroit que Lalaland entreprend de réveiller l’âge d’or de la comédie musicale. Un homme, une femme et, entre leurs deux regards, un &hellip;"/>
<meta property="og:url" content="http://www.chronicart.com/cinema/lalaland/"/>
<meta property="og:site_name" content="Chro"/>
<meta property="article:section" content="Cinéma"/>
<meta property="article:published_time" content="2017-01-27T20:37:56+00:00"/>
<meta property="og:image" content="http://www.chronicart.com/wp-content/uploads/2017/01/lalaland2.jpg"/>
<meta property="og:image:width" content="2048"/>
<meta property="og:image:height" content="1257"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Un jazzman romantique et passéiste (Ryan Gosling) rencontre une jeune wannabe actrice (Emma Stone). Il s’aiment, s’encouragent, mais leur relation vient buter sur le mur des ambitions professionnelles. C’est avec cet argument singulièrement étroit que Lalaland entreprend de réveiller l’âge d’or de la comédie musicale. Un homme, une femme et, entre leurs deux regards, un [&hellip;]"/>
<meta name="twitter:title" content="Lalaland - Chro"/>
<meta name="twitter:image" content="http://www.chronicart.com/wp-content/uploads/2017/01/lalaland2.jpg"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Chro &raquo; Flux" href="http://www.chronicart.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Chro &raquo; Flux des commentaires" href="http://www.chronicart.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Chro &raquo; Lalaland Flux des commentaires" href="http://www.chronicart.com/cinema/lalaland/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.chronicart.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7CRoboto%3A400%2C700%7CDroid+Sans%3A400%2C700%7CDroid+Serif%3A400%2C700%7COpen+Sans%3A400%2C700&#038;ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://www.chronicart.com/wp-content/themes/Newsmag/style.css?ver=3.3c' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-child-css' href='http://www.chronicart.com/wp-content/themes/Newsmag-child/style.css?ver=3.3c' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://www.chronicart.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.chronicart.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.chronicart.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.chronicart.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.chronicart.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.chronicart.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.chronicart.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.2"/>
<link rel='shortlink' href='http://wp.me/s6VrQl-lalaland'/>
<link rel="alternate" type="application/json+oembed" href="http://www.chronicart.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chronicart.com%2Fcinema%2Flalaland%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.chronicart.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chronicart.com%2Fcinema%2Flalaland%2F&#038;format=xml"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.chronicart.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
 
<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/www.chronicart.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3";
var td_get_template_directory_uri="http:\/\/www.chronicart.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="5";
var td_please_wait="Se il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect!";
var td_email_incorrect="Email incorrecte!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
 
<style>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</style>
 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-35249699-1', 'auto');
  ga('send', 'pageview');
</script>
 
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>
<script type='text/javascript'>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		  (function() {
		    var gads = document.createElement('script');
		    gads.async = true;
		    gads.type = 'text/javascript';
		    var useSSL = 'https:' == document.location.protocol;
		    gads.src = (useSSL ? 'https:' : 'http:') +
		      '//www.googletagservices.com/tag/js/gpt.js';
		    var node = document.getElementsByTagName('script')[0];
		    node.parentNode.insertBefore(gads, node);
		  })();
		</script>
<script type='text/javascript'>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/20491127/CHRO_DFP_300*250_Article', [300, 250], 'div-gpt-ad-1449939622749-0').addService(googletag.pubads());
		    googletag.defineSlot('/20491127/rectangle300x250', [300, 250], 'div-gpt-ad-1449939622749-1').addService(googletag.pubads());
		    googletag.defineSlot('/20491127/banniere', [468, 60], 'div-gpt-ad-1449939622749-2').addService(googletag.pubads());
		    googletag.defineSlot('/20491127/CHRO_DFP_729x90', [728, 90], 'div-gpt-ad-1449939622749-3').addService(googletag.pubads());
		    googletag.defineSlot('/20491127/CHRO_DFP_BIGBAN', [970, 90], 'div-gpt-ad-1449939622749-4').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>
</head>
<body class="post-template-default single single-post postid-29738 single-format-standard lalaland single_template_4 white-menu wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="td-outer-wrap">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
 
<div class="td-menu-socials-wrap">
 
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/chronicart" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/chronicart_mag" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
 
 
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-21933" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-21933"><a href="http://www.chronicart.com/category/cinema/">Cinéma</a></li>
<li id="menu-item-21939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21939"><a href="http://www.chronicart.com/category/series/">Séries</a></li>
<li id="menu-item-21934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21934"><a href="http://www.chronicart.com/category/musique/">Musique</a></li>
<li id="menu-item-21937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21937"><a href="http://www.chronicart.com/category/jeux-video/">Jeux vidéo</a></li>
<li id="menu-item-21935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21935"><a href="http://www.chronicart.com/category/livres/">Livres</a></li>
<li id="menu-item-21938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21938"><a href="http://www.chronicart.com/category/bandes-dessinees/">Bandes dessinées</a></li>
</ul></div> </div>
</div>
 
</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">
 
<div class="td-header-wrap td-header-style-5">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
 
<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-main-logo" href="http://www.chronicart.com/">
<img class="td-retina-data" data-retina="http://www.chronicart.com/wp-content/uploads/2015/11/chro.png" src="http://www.chronicart.com/wp-content/uploads/2015/11/chro.png" alt="Chronicart" title="Chronicart"/>
<span class="td-visual-hidden">Chro</span>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-21933"><a href="http://www.chronicart.com/category/cinema/">Cinéma</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_588ba9508462c = new tdBlock();
block_td_uid_1_588ba9508462c.id = "td_uid_1_588ba9508462c";
block_td_uid_1_588ba9508462c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_1_588ba9508462c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_588ba9508462c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_588ba9508462c.td_column_number = "3";
block_td_uid_1_588ba9508462c.block_type = "td_block_mega_menu";
block_td_uid_1_588ba9508462c.post_count = "5";
block_td_uid_1_588ba9508462c.found_posts = "4918";
block_td_uid_1_588ba9508462c.header_color = "";
block_td_uid_1_588ba9508462c.ajax_pagination_infinite_stop = "";
block_td_uid_1_588ba9508462c.max_num_pages = "984";
tdBlocksArray.push(block_td_uid_1_588ba9508462c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_588ba9508462c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_588ba9508462c"><div id=td_uid_1_588ba9508462c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/cinema/lalaland/" rel="bookmark" title="Lalaland"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2017/01/lalaland2-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2017/01/lalaland2-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2017/01/lalaland2-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2017/01/lalaland2-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2017/01/lalaland2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lalaland"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/cinema/lalaland/" rel="bookmark" title="Lalaland">Lalaland</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/cinema/neruda/" rel="bookmark" title="Neruda"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2017/01/neruda11-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2017/01/neruda11-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2017/01/neruda11-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2017/01/neruda11-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2017/01/neruda11-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Neruda"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/cinema/neruda/" rel="bookmark" title="Neruda">Neruda</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/cinema/police-federale-los-angeles/" rel="bookmark" title="Police fédérale, Los Angeles"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2017/01/PFLA-Friedkin-HD-03-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2017/01/PFLA-Friedkin-HD-03-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2017/01/PFLA-Friedkin-HD-03-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2017/01/PFLA-Friedkin-HD-03-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2017/01/PFLA-Friedkin-HD-03-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Police fédérale, Los Angeles"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/cinema/police-federale-los-angeles/" rel="bookmark" title="Police fédérale, Los Angeles">Police fédérale, Los Angeles</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/cinema/nocturnal-animals/" rel="bookmark" title="Nocturnal Animals"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2017/01/4100_D009_00864_R-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2017/01/4100_D009_00864_R-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2017/01/4100_D009_00864_R-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2017/01/4100_D009_00864_R-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2017/01/4100_D009_00864_R-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nocturnal Animals"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/cinema/nocturnal-animals/" rel="bookmark" title="Nocturnal Animals">Nocturnal Animals</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/cinema/top-cinema-12-x-2016/" rel="bookmark" title="Top cinéma : 12 X 2016"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/12/IMG_1050-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/12/IMG_1050-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/12/IMG_1050-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/12/IMG_1050-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/12/IMG_1050-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Top cinéma : 12 X 2016"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/cinema/top-cinema-12-x-2016/" rel="bookmark" title="Top cinéma : 12 X 2016">Top cinéma : 12 X 2016</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_588ba9508462c" data-td_block_id="td_uid_1_588ba9508462c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_588ba9508462c" data-td_block_id="td_uid_1_588ba9508462c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-21939"><a href="http://www.chronicart.com/category/series/">Séries</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_588ba9508cc0c = new tdBlock();
block_td_uid_2_588ba9508cc0c.id = "td_uid_2_588ba9508cc0c";
block_td_uid_2_588ba9508cc0c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_2_588ba9508cc0c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_588ba9508cc0c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_588ba9508cc0c.td_column_number = "3";
block_td_uid_2_588ba9508cc0c.block_type = "td_block_mega_menu";
block_td_uid_2_588ba9508cc0c.post_count = "5";
block_td_uid_2_588ba9508cc0c.found_posts = "146";
block_td_uid_2_588ba9508cc0c.header_color = "";
block_td_uid_2_588ba9508cc0c.ajax_pagination_infinite_stop = "";
block_td_uid_2_588ba9508cc0c.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_2_588ba9508cc0c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_588ba9508cc0c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_2_588ba9508cc0c"><div id=td_uid_2_588ba9508cc0c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/series/rentree-series-20162017-33/" rel="bookmark" title="La rentrée séries 2016/2017 (3/3)"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/10/westworld-hbo-ed-harris-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/10/westworld-hbo-ed-harris-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/10/westworld-hbo-ed-harris-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/10/westworld-hbo-ed-harris-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/10/westworld-hbo-ed-harris-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La rentrée séries 2016/2017 (3/3)"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/series/rentree-series-20162017-33/" rel="bookmark" title="La rentrée séries 2016/2017 (3/3)">La rentrée séries 2016/2017 (3/3)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/series/rentree-series-20162017-23/" rel="bookmark" title="La rentrée séries 2016/2017 (2/3)"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/10/betterthings_1200x630_socialog-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/10/betterthings_1200x630_socialog-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/10/betterthings_1200x630_socialog-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/10/betterthings_1200x630_socialog-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/10/betterthings_1200x630_socialog-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La rentrée séries 2016/2017 (2/3)"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/series/rentree-series-20162017-23/" rel="bookmark" title="La rentrée séries 2016/2017 (2/3)">La rentrée séries 2016/2017 (2/3)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/series/rentree-series-20162017-13/" rel="bookmark" title="La rentrée séries 2016/2017 (1/3)"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/09/quarry-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/09/quarry-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/09/quarry-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/09/quarry-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/09/quarry-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La rentrée séries 2016/2017 (1/3)"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/series/rentree-series-20162017-13/" rel="bookmark" title="La rentrée séries 2016/2017 (1/3)">La rentrée séries 2016/2017 (1/3)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/series/the-girlfriend-experience/" rel="bookmark" title="The Girlfriend Experience"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/06/the_girlfriend_experience_tv_series-HD-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/06/the_girlfriend_experience_tv_series-HD-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/06/the_girlfriend_experience_tv_series-HD-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/06/the_girlfriend_experience_tv_series-HD-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/06/the_girlfriend_experience_tv_series-HD-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="The Girlfriend Experience"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/series/the-girlfriend-experience/" rel="bookmark" title="The Girlfriend Experience">The Girlfriend Experience</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/series/american-crime-story/" rel="bookmark" title="American Crime Story"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/06/american-crime-story-david-schwimmer-john-travolta-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/06/american-crime-story-david-schwimmer-john-travolta-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/06/american-crime-story-david-schwimmer-john-travolta-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/06/american-crime-story-david-schwimmer-john-travolta-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/06/american-crime-story-david-schwimmer-john-travolta-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="American Crime Story"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/series/american-crime-story/" rel="bookmark" title="American Crime Story">American Crime Story</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_588ba9508cc0c" data-td_block_id="td_uid_2_588ba9508cc0c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_588ba9508cc0c" data-td_block_id="td_uid_2_588ba9508cc0c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-21934"><a href="http://www.chronicart.com/category/musique/">Musique</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_588ba9509162b = new tdBlock();
block_td_uid_3_588ba9509162b.id = "td_uid_3_588ba9509162b";
block_td_uid_3_588ba9509162b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_3_588ba9509162b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_588ba9509162b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_588ba9509162b.td_column_number = "3";
block_td_uid_3_588ba9509162b.block_type = "td_block_mega_menu";
block_td_uid_3_588ba9509162b.post_count = "5";
block_td_uid_3_588ba9509162b.found_posts = "3401";
block_td_uid_3_588ba9509162b.header_color = "";
block_td_uid_3_588ba9509162b.ajax_pagination_infinite_stop = "";
block_td_uid_3_588ba9509162b.max_num_pages = "681";
tdBlocksArray.push(block_td_uid_3_588ba9509162b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_588ba9509162b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_3_588ba9509162b"><div id=td_uid_3_588ba9509162b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/musique/top-musique-2015/" rel="bookmark" title="Top Musique 2015"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/01/onp-180x135.jpeg" srcset="http://www.chronicart.com/wp-content/uploads/2016/01/onp-180x135.jpeg 180w, http://www.chronicart.com/wp-content/uploads/2016/01/onp-80x60.jpeg 80w, http://www.chronicart.com/wp-content/uploads/2016/01/onp-100x75.jpeg 100w, http://www.chronicart.com/wp-content/uploads/2016/01/onp-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Top Musique 2015"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/musique/top-musique-2015/" rel="bookmark" title="Top Musique 2015">Top Musique 2015</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/musique/oneohtrix-point-never-le-jardin-dans-la-corbeille/" rel="bookmark" title="Oneohtrix Point Never – Le jardin dans la corbeille"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/01/daniel-lopatin-spike-carter-garden-of-delete-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/01/daniel-lopatin-spike-carter-garden-of-delete-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/01/daniel-lopatin-spike-carter-garden-of-delete-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/01/daniel-lopatin-spike-carter-garden-of-delete-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/01/daniel-lopatin-spike-carter-garden-of-delete-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Oneohtrix Point Never – Le jardin dans la corbeille"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/musique/oneohtrix-point-never-le-jardin-dans-la-corbeille/" rel="bookmark" title="Oneohtrix Point Never – Le jardin dans la corbeille">Oneohtrix Point Never – Le jardin dans la corbeille</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/musique/lana-del-rey-honeymoon/" rel="bookmark" title="Lana Del Rey &#8211; Honeymoon"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2015/10/2015_10_02_JB_LANA-DEL-REY-Honeymoon_CHRO_v2_01-e1447576338567-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2015/10/2015_10_02_JB_LANA-DEL-REY-Honeymoon_CHRO_v2_01-e1447576338567-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2015/10/2015_10_02_JB_LANA-DEL-REY-Honeymoon_CHRO_v2_01-e1447576338567-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2015/10/2015_10_02_JB_LANA-DEL-REY-Honeymoon_CHRO_v2_01-e1447576338567-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2015/10/2015_10_02_JB_LANA-DEL-REY-Honeymoon_CHRO_v2_01-e1447576338567-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lana Del Rey &#8211; Honeymoon"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/musique/lana-del-rey-honeymoon/" rel="bookmark" title="Lana Del Rey &#8211; Honeymoon">Lana Del Rey &#8211; Honeymoon</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/musique/perio-30-minutes-with-perio/" rel="bookmark" title="Perio – 30 minutes with Perio"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2015/10/2015_10_02_chro-perio-30-minutes-with1-e1447576424161-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2015/10/2015_10_02_chro-perio-30-minutes-with1-e1447576424161-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2015/10/2015_10_02_chro-perio-30-minutes-with1-e1447576424161-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2015/10/2015_10_02_chro-perio-30-minutes-with1-e1447576424161-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2015/10/2015_10_02_chro-perio-30-minutes-with1-e1447576424161-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Perio – 30 minutes with Perio"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/musique/perio-30-minutes-with-perio/" rel="bookmark" title="Perio – 30 minutes with Perio">Perio – 30 minutes with Perio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/musique/prince-hitnrun-phase-one/" rel="bookmark" title="Prince – Hitnrun : Phase One"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2015/10/2015_10_02_JT_CHRO-Prince-–-Hitnrun-3-e1447576574118-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2015/10/2015_10_02_JT_CHRO-Prince-–-Hitnrun-3-e1447576574118-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2015/10/2015_10_02_JT_CHRO-Prince-–-Hitnrun-3-e1447576574118-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2015/10/2015_10_02_JT_CHRO-Prince-–-Hitnrun-3-e1447576574118-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2015/10/2015_10_02_JT_CHRO-Prince-–-Hitnrun-3-e1447576574118-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Prince – Hitnrun : Phase One"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/musique/prince-hitnrun-phase-one/" rel="bookmark" title="Prince – Hitnrun : Phase One">Prince – Hitnrun : Phase One</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_588ba9509162b" data-td_block_id="td_uid_3_588ba9509162b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_588ba9509162b" data-td_block_id="td_uid_3_588ba9509162b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-21937"><a href="http://www.chronicart.com/category/jeux-video/">Jeux vidéo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_588ba9509969a = new tdBlock();
block_td_uid_4_588ba9509969a.id = "td_uid_4_588ba9509969a";
block_td_uid_4_588ba9509969a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_4_588ba9509969a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_588ba9509969a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_588ba9509969a.td_column_number = "3";
block_td_uid_4_588ba9509969a.block_type = "td_block_mega_menu";
block_td_uid_4_588ba9509969a.post_count = "5";
block_td_uid_4_588ba9509969a.found_posts = "1272";
block_td_uid_4_588ba9509969a.header_color = "";
block_td_uid_4_588ba9509969a.ajax_pagination_infinite_stop = "";
block_td_uid_4_588ba9509969a.max_num_pages = "255";
tdBlocksArray.push(block_td_uid_4_588ba9509969a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_588ba9509969a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_4_588ba9509969a"><div id=td_uid_4_588ba9509969a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/jeux-video/watch-dogs-2/" rel="bookmark" title="Watch Dogs 2"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/12/wd-media-ss06-FULL-marcus-beautiful-lies_254769-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/12/wd-media-ss06-FULL-marcus-beautiful-lies_254769-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/12/wd-media-ss06-FULL-marcus-beautiful-lies_254769-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/12/wd-media-ss06-FULL-marcus-beautiful-lies_254769-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/12/wd-media-ss06-FULL-marcus-beautiful-lies_254769-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Watch Dogs 2"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/jeux-video/watch-dogs-2/" rel="bookmark" title="Watch Dogs 2">Watch Dogs 2</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/jeux-video/dark-souls-iii/" rel="bookmark" title="Dark Souls III"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/05/dark_souls_III_chro-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/05/dark_souls_III_chro-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/05/dark_souls_III_chro-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/05/dark_souls_III_chro-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/05/dark_souls_III_chro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dark Souls III"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/jeux-video/dark-souls-iii/" rel="bookmark" title="Dark Souls III">Dark Souls III</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/jeux-video/quantum-break/" rel="bookmark" title="Quantum Break"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/04/2916109-quantum-break-time-stop-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/04/2916109-quantum-break-time-stop-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/04/2916109-quantum-break-time-stop-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/04/2916109-quantum-break-time-stop-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/04/2916109-quantum-break-time-stop-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Quantum Break"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/jeux-video/quantum-break/" rel="bookmark" title="Quantum Break">Quantum Break</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/jeux-video/tom-clancys-the-division/" rel="bookmark" title="Tom Clancy’s: The Division"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/04/the_division_chro-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/04/the_division_chro-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/04/the_division_chro-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/04/the_division_chro-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/04/the_division_chro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tom Clancy’s: The Division"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/jeux-video/tom-clancys-the-division/" rel="bookmark" title="Tom Clancy’s: The Division">Tom Clancy’s: The Division</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/jeux-video/hitman/" rel="bookmark" title="Hitman"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/04/2779031-5804535269-Airpo-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/04/2779031-5804535269-Airpo-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/04/2779031-5804535269-Airpo-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/04/2779031-5804535269-Airpo-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/04/2779031-5804535269-Airpo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Hitman"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/jeux-video/hitman/" rel="bookmark" title="Hitman">Hitman</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_588ba9509969a" data-td_block_id="td_uid_4_588ba9509969a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_588ba9509969a" data-td_block_id="td_uid_4_588ba9509969a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-21935"><a href="http://www.chronicart.com/category/livres/">Livres</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_588ba9509f44b = new tdBlock();
block_td_uid_5_588ba9509f44b.id = "td_uid_5_588ba9509f44b";
block_td_uid_5_588ba9509f44b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_5_588ba9509f44b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_588ba9509f44b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_588ba9509f44b.td_column_number = "3";
block_td_uid_5_588ba9509f44b.block_type = "td_block_mega_menu";
block_td_uid_5_588ba9509f44b.post_count = "5";
block_td_uid_5_588ba9509f44b.found_posts = "1873";
block_td_uid_5_588ba9509f44b.header_color = "";
block_td_uid_5_588ba9509f44b.ajax_pagination_infinite_stop = "";
block_td_uid_5_588ba9509f44b.max_num_pages = "375";
tdBlocksArray.push(block_td_uid_5_588ba9509f44b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_588ba9509f44b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_5_588ba9509f44b"><div id=td_uid_5_588ba9509f44b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/livres/eshkol-nevo-jours-de-miel/" rel="bookmark" title="Eshkol Nevo &#8211; Jours de miel"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/04/Eshkol_Nevo_2-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/04/Eshkol_Nevo_2-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/04/Eshkol_Nevo_2-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/04/Eshkol_Nevo_2-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/04/Eshkol_Nevo_2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Eshkol Nevo &#8211; Jours de miel"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/livres/eshkol-nevo-jours-de-miel/" rel="bookmark" title="Eshkol Nevo &#8211; Jours de miel">Eshkol Nevo &#8211; Jours de miel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/livres/julien-donadille-vie-oeuvre-de-constantin-erod/" rel="bookmark" title="Julien Donadille &#8211; Vie et œuvre de Constantin Eröd"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/04/donadille_j_16__jf_paga-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/04/donadille_j_16__jf_paga-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/04/donadille_j_16__jf_paga-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/04/donadille_j_16__jf_paga-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/04/donadille_j_16__jf_paga-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Julien Donadille &#8211; Vie et œuvre de Constantin Eröd"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/livres/julien-donadille-vie-oeuvre-de-constantin-erod/" rel="bookmark" title="Julien Donadille &#8211; Vie et œuvre de Constantin Eröd">Julien Donadille &#8211; Vie et œuvre de Constantin Eröd</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/livres/damon-galgut-lete-arctique/" rel="bookmark" title="Damon Galgut &#8211; L’été arctique"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/04/arc2-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/04/arc2-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/04/arc2-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/04/arc2-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/04/arc2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Damon Galgut &#8211; L’été arctique"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/livres/damon-galgut-lete-arctique/" rel="bookmark" title="Damon Galgut &#8211; L’été arctique">Damon Galgut &#8211; L’été arctique</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/livres/sarah-hall-frontiere-loup/" rel="bookmark" title="Sarah Hall &#8211; La Frontière du loup"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/03/Sarah-Hall-at-home-in-Nor-009-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/03/Sarah-Hall-at-home-in-Nor-009-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/03/Sarah-Hall-at-home-in-Nor-009-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/03/Sarah-Hall-at-home-in-Nor-009-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/03/Sarah-Hall-at-home-in-Nor-009-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sarah Hall &#8211; La Frontière du loup"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/livres/sarah-hall-frontiere-loup/" rel="bookmark" title="Sarah Hall &#8211; La Frontière du loup">Sarah Hall &#8211; La Frontière du loup</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/livres/sandrine-collette-reste-poussiere/" rel="bookmark" title="Sandrine Collette &#8211; Il reste la poussière"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/03/maxresdefault-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/03/maxresdefault-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/03/maxresdefault-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/03/maxresdefault-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/03/maxresdefault-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sandrine Collette &#8211; Il reste la poussière"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/livres/sandrine-collette-reste-poussiere/" rel="bookmark" title="Sandrine Collette &#8211; Il reste la poussière">Sandrine Collette &#8211; Il reste la poussière</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_588ba9509f44b" data-td_block_id="td_uid_5_588ba9509f44b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_588ba9509f44b" data-td_block_id="td_uid_5_588ba9509f44b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-21938"><a href="http://www.chronicart.com/category/bandes-dessinees/">Bandes dessinées</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_588ba950a565a = new tdBlock();
block_td_uid_6_588ba950a565a.id = "td_uid_6_588ba950a565a";
block_td_uid_6_588ba950a565a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_6_588ba950a565a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_588ba950a565a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_588ba950a565a.td_column_number = "3";
block_td_uid_6_588ba950a565a.block_type = "td_block_mega_menu";
block_td_uid_6_588ba950a565a.post_count = "5";
block_td_uid_6_588ba950a565a.found_posts = "449";
block_td_uid_6_588ba950a565a.header_color = "";
block_td_uid_6_588ba950a565a.ajax_pagination_infinite_stop = "";
block_td_uid_6_588ba950a565a.max_num_pages = "90";
tdBlocksArray.push(block_td_uid_6_588ba950a565a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_588ba950a565a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_6_588ba950a565a"><div id=td_uid_6_588ba950a565a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/bandes-dessinees/limo-collectif/" rel="bookmark" title="Collectif &#8211; Limo"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/04/Limo-visuel-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/04/Limo-visuel-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/04/Limo-visuel-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/04/Limo-visuel-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/04/Limo-visuel-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Collectif &#8211; Limo"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/bandes-dessinees/limo-collectif/" rel="bookmark" title="Collectif &#8211; Limo">Collectif &#8211; Limo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/bandes-dessinees/reve-ecarlate/" rel="bookmark" title="Toshio Saeki &#8211; Rêve écarlate"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/03/2016_03_14_Toshio-Saeki-Reve-ecarlate-corrGA-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/03/2016_03_14_Toshio-Saeki-Reve-ecarlate-corrGA-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2016/03/2016_03_14_Toshio-Saeki-Reve-ecarlate-corrGA-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/03/2016_03_14_Toshio-Saeki-Reve-ecarlate-corrGA-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/03/2016_03_14_Toshio-Saeki-Reve-ecarlate-corrGA-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Toshio Saeki &#8211; Rêve écarlate"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/bandes-dessinees/reve-ecarlate/" rel="bookmark" title="Toshio Saeki &#8211; Rêve écarlate">Toshio Saeki &#8211; Rêve écarlate</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/bandes-dessinees/top-bande-dessinee-2015/" rel="bookmark" title="Top Bande Dessinée 2015"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2015/12/00-HEADER-McGuire-Here-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2015/12/00-HEADER-McGuire-Here-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2015/12/00-HEADER-McGuire-Here-500x375.jpg 500w, http://www.chronicart.com/wp-content/uploads/2015/12/00-HEADER-McGuire-Here-1024x768.jpg 1024w, http://www.chronicart.com/wp-content/uploads/2015/12/00-HEADER-McGuire-Here-560x420.jpg 560w, http://www.chronicart.com/wp-content/uploads/2015/12/00-HEADER-McGuire-Here-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2015/12/00-HEADER-McGuire-Here-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2015/12/00-HEADER-McGuire-Here-238x178.jpg 238w, http://www.chronicart.com/wp-content/uploads/2015/12/00-HEADER-McGuire-Here-640x480.jpg 640w, http://www.chronicart.com/wp-content/uploads/2015/12/00-HEADER-McGuire-Here-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Top Bande Dessinée 2015"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/bandes-dessinees/top-bande-dessinee-2015/" rel="bookmark" title="Top Bande Dessinée 2015">Top Bande Dessinée 2015</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/bandes-dessinees/benjamin-adam-joker/" rel="bookmark" title="Benjamin Adam &#8211; Joker"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2015/12/2015_12_15_NT_Joker-corrGA-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2015/12/2015_12_15_NT_Joker-corrGA-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2015/12/2015_12_15_NT_Joker-corrGA-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2015/12/2015_12_15_NT_Joker-corrGA-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2015/12/2015_12_15_NT_Joker-corrGA-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Benjamin Adam &#8211; Joker"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/bandes-dessinees/benjamin-adam-joker/" rel="bookmark" title="Benjamin Adam &#8211; Joker">Benjamin Adam &#8211; Joker</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/bandes-dessinees/hans-fallada-vie-et-mort-dun-buveur-jakob-hinrichs/" rel="bookmark" title="Hans Fallada &#8211; Vie et mort d’un buveur Jakob Hinrichs"><img width="180" height="135" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2015/12/2015_12_06_Hans-Fallada-corrGA-180x135.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2015/12/2015_12_06_Hans-Fallada-corrGA-180x135.jpg 180w, http://www.chronicart.com/wp-content/uploads/2015/12/2015_12_06_Hans-Fallada-corrGA-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2015/12/2015_12_06_Hans-Fallada-corrGA-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2015/12/2015_12_06_Hans-Fallada-corrGA-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Hans Fallada &#8211; Vie et mort d’un buveur Jakob Hinrichs"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/bandes-dessinees/hans-fallada-vie-et-mort-dun-buveur-jakob-hinrichs/" rel="bookmark" title="Hans Fallada &#8211; Vie et mort d’un buveur Jakob Hinrichs">Hans Fallada &#8211; Vie et mort d’un buveur Jakob Hinrichs</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_588ba950a565a" data-td_block_id="td_uid_6_588ba950a565a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_588ba950a565a" data-td_block_id="td_uid_6_588ba950a565a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.chronicart.com/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-container">
<div class="td-header-row td-header-header">
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
<div class="td-a-rec td-a-rec-id-header  ">&nbsp
 
<script data-affPcId="000befc0-01d9-035b-4312-fd60f1244bc1" type="text/javascript">
 (function (d) {
  var s = d.createElement("script");s.type = "text/javascript";
  var protocol = ("https:" === d.location.protocol) ? "https:" : "http:";
  s.src = protocol + "//c.reussissonsensemble.fr/s_ad.aspx?pcid=000befc0-01d9-035b-4312-fd60f1244bc1";
  (d.getElementsByTagName("body")[0] || d.getElementsByTagName("head")[0]).appendChild(s);
 })(document);
</script>
<noscript>
<iframe allowtransparency="true" framespacing="0" frameborder="no" scrolling="no" width="728" height="90" marginheight="0" marginwidth="0" style="border:0px; display: block;" src="http://c.reussissonsensemble.fr/s_noscriptad.aspx?pcid=000befc0-01d9-035b-4312-fd60f1244bc1">
</iframe>
</noscript>
 
&nbsp</div>
</div> </div>
</div>
</div>
</div>
 
 
<article id="post-29738" class="td-post-template-4 post-29738 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema" itemscope="review" itemtype="http://schema.org/Review">
<div class="td-post-header td-container">
<div class="td-entry-crumbs td-pb-padding-side"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.chronicart.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Voir tous les messages dans Cinéma" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.chronicart.com/category/cinema/">
<span itemprop="name">Cinéma</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Lalaland</span></div></div>
<div class="td-post-featured-image td-image-gradient">
<span itemprop="image">
<div class="td-post-featured-image"><a href="http://www.chronicart.com/wp-content/uploads/2017/01/lalaland2.jpg" data-caption=""><img width="1021" height="580" class="entry-thumb td-modal-image" src="http://www.chronicart.com/wp-content/uploads/2017/01/lalaland2-1021x580.jpg" alt="" title="lalaland2"/></a></div> </span>
<header class="td-pb-padding-side">
<ul class="td-category"><li class="entry-category"><a href="http://www.chronicart.com/category/cinema/">Cinéma</a></li></ul> <h1 class="entry-title">Lalaland</h1>
<div class="meta-info">
<span itemprop="author">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="http://www.chronicart.com/author/gorignac/">Guillaume Orignac</a><div class="td-author-line"> - </div> </div> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-27T20:37:56+00:00">27 janvier 2017</time></span> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content td-pb-padding-side">
 
 
 
 
<div class="note" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
<meta itemprop="worstRating" content="0">
<span itemprop="ratingValue">
<div class="noterate">
4 </div>
</span>
<div class="surcombien">
<span class="sur">sur </span>
<span class="sur5" itemprop="bestRating">5</span>
</div>
</div>
 
 
<p class="p1"><span class="s1">Un jazzman romantique et passéiste (Ryan Gosling) rencontre une jeune wannabe actrice (Emma Stone). Il s’aiment, s’encouragent, mais leur relation vient buter sur le mur des ambitions professionnelles. C’est avec cet argument singulièrement étroit que <i>Lalaland </i>entreprend de réveiller l’âge d’or de la comédie musicale. Un homme, une femme et, entre leurs deux regards, un débordement d’amour jeté dans une mer de chants et de danses. </span></p>
<p class="p1"><span class="s1">Si l’ambition est audacieuse, à l’heure où le décès du genre a déjà été prononcé, elle n’est pas surprenante de la part d’un cinéaste comme Chazelle, au vu de ce que défendait avec une bonne dose de rouerie son précédent film, <a href="http://www.chronicart.com/cinema/whiplash/"><strong><i>Whiplash</i></strong></a>. L’idée, notamment, qu’il n’y a de jouissance et de liberté qu’au terme d’une discipline acharnée des corps et des affects. Que derrière la joie, comme assentiment intégral du présent, se terrent le féroce labeur des jours passés et l’apprentissage d’une discipline, avec ses codes et ses contraintes physiques. Cette obsession pour le travail et la force, Chazelle avait eu cependant suffisamment de malice pour la faire passer derrière l’éloge de l’emballement et de l’improvisation. Soit exactement cet art de l’enchantement que fut à son apogée la comédie musicale hollywoodienne : une discipline infernale des corps résorbée dans des sommets d’élégance, une manière éclatante de faire vivre ses artifices à travers une pure explosion musicale de sentiments. Autant dire qu’il y a là comme un terrain naturel pour le cinéma faussement libéré de Chazelle, hanté par un idéal de perfection rythmique. </span></p>
<p class="p1"><span class="s1">Reste que les harmoniques du classicisme hollywoodien se sont éventées avec la fin de l’ère des Studios. Qu’il n’y a plus ni corps ni instruments pour en rejouer la partition, laissant toute tentative contemporaine se heurter à un pur souci performatif, au risque de faire suinter l’huile de coude à travers tous les pores du films. Risque auquel n’échappe pas <strong><i>Lalaland</i></strong> dès son entame, entièrement occupée par un plan séquence qui voudrait rendre hommage à Demy mais reste écrasé par son volontarisme et sa recherche de l’épate. Et, de fait, toute la première demi-heure du film n’est qu’une débauche criarde de couleurs et de rythme, convoquant une grâce oubliée en la hurlant à l’oreille du spectateur. Chazelle tombe dans le piège de la performance, se dépensant en pure perte pour fabriquer des bulles d’apesanteur à coups de travellings filés et de sauts de cabri. Heureusement, cette pesanteur de la légèreté vient vite buter sur les corps de ses deux comédiens, leur très contemporaine raideur se montrant rétive à prolonger plus longtemps l’hystérie en roue libre de son musical. Disons-le simplement : Ryan Gosling et Emma Stone dansent comme des patates, et c’est heureux. </span></p>
<p class="p1"><span class="s1">Car dans ce paradoxe qu’il y a à vouloir retrouver la formule d’une poésie passée avec la prose des corps contemporains, le film va très vite puiser le motif d’une peine discrète et emballer toute son histoire sous le sceau d’une puissante mélancolie. À peine dansées, à peine chantées, les séquences qui suivent la rencontre amoureuse transforment le film en une comédie romantique où le temps serait compressé musicalement. Non pas que Chazelle abandonne tout à fait l’idée de faire une comédie musicale, mais cette dernière passe alors comme l’évocation d’une magie perdue, redoublant la nostalgie d’un amour voué à s’éteindre. Ce que chantent<span class="Apple-converted-space">  </span>et dansent Ryan Gosling et Emma Stone est moins l’expression directe de leur sentiment que le rappel d’une époque où il était encore possible de le faire. Tout <strong><i>Lalaland</i></strong> devient alors une immense toile crépusculaire dont les tons mauves recueillent le sentiment qu’une grâce a été perdue, et qu’il va falloir vivre avec les temps présents. Le film redouble ainsi esthétiquement les motifs de l’amour impossible, impossible au sens où sa puissance est la cause même de sa perte dans un monde de la séparation, entre les ambitions de chacun, entre les temps du passé et de l’avenir. </span></p>
<p class="p1"><span class="s1">Une fois encore, donc, Chazelle fait passer dans son films l’envers exact de ce que celui-ci prétend défendre. Non pas la beauté éternelle des comédies musicales mais la sensation tenace de leur perte irrémissible. Non pas la grâce de l’amour, mais sa dissolution dans les vapeurs du temps. Non pas le refuge gentiment zinzin du « Lalaland » (expression américaine) mais l’amertume où vous plonge la réalité. Ce faisant, son film a bien moins à voir avec le manifeste des beautés du classicisme hollywoodien qu’avec la ténébreuse mélancolie de sa modernité. En évoquant Donnen ou Minnelli, Chazelle, au fond, retrouve la formule du <strong><i>New York New York</i></strong> de Scorsese ou bien de<strong> <i>Nos plus belles années</i></strong> de Pollack. Son talent, qui n’est pas rien, est de la faire passer avec un réel éclat et un sens du tempo parfaitement séduisant. Comm cette manière de déposer son spectateur sur le seuil d’un regard échangé et d’une note de piano finale, à l’orée des larmes. </span></p>
<div class="td-a-rec td-a-rec-id-content_bottom  "> 
<div id='div-gpt-ad-1449939622749-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449939622749-2'); });
</script>
</div></div>
</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">PARTAGER</span>
<div class="td-default-sharing td-with-like">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.chronicart.com%2Fcinema%2Flalaland%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Lalaland&url=http%3A%2F%2Fwww.chronicart.com%2Fcinema%2Flalaland%2F&via=chronicart_mag"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.chronicart.com/cinema/lalaland/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.chronicart.com/cinema/lalaland/&amp;media=http://www.chronicart.com/wp-content/uploads/2017/01/lalaland2.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.chronicart.com/cinema/lalaland/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.chronicart.com/cinema/lalaland/" data-text="Lalaland" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://www.chronicart.com/cinema/neruda/">Neruda</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.chronicart.com/author/gorignac/">Guillaume Orignac</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Guillaume Orignac"></span><meta itemprop="datePublished" content="2017-01-27T20:37:56+00:00"><meta itemprop="dateModified" content="2017-01-27T20:37:56+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.chronicart.com/cinema/lalaland/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.chronicart.com/wp-content/uploads/2015/11/chro.png"></span><meta itemprop="name" content="Chro"></span><meta itemprop="headline " content="Lalaland"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.chronicart.com/wp-content/uploads/2017/01/lalaland2.jpg"><meta itemprop="width" content="2048"><meta itemprop="height" content="1257"></span> </footer>
<script>var block_td_uid_9_588ba950ae329 = new tdBlock();
block_td_uid_9_588ba950ae329.id = "td_uid_9_588ba950ae329";
block_td_uid_9_588ba950ae329.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_9_588ba950ae329_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_588ba950ae329_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":29738,"live_filter_cur_post_author":"428"}';
block_td_uid_9_588ba950ae329.td_column_number = "3";
block_td_uid_9_588ba950ae329.block_type = "td_block_related_posts";
block_td_uid_9_588ba950ae329.post_count = "6";
block_td_uid_9_588ba950ae329.found_posts = "4917";
block_td_uid_9_588ba950ae329.header_color = "";
block_td_uid_9_588ba950ae329.ajax_pagination_infinite_stop = "";
block_td_uid_9_588ba950ae329.max_num_pages = "820";
tdBlocksArray.push(block_td_uid_9_588ba950ae329);
</script><div class="td_block_wrap td_block_related_posts td_uid_9_588ba950ae329_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_9_588ba950ae329"><h4 class="td-related-title"><a id="td_uid_10_588ba950b4945" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_588ba950ae329" href="#">ARTICLES CONNEXES</a><a id="td_uid_11_588ba950b4984" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_588ba950ae329" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_9_588ba950ae329 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/cinema/neruda/" rel="bookmark" title="Neruda"><img width="238" height="178" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2017/01/neruda11-238x178.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2017/01/neruda11-238x178.jpg 238w, http://www.chronicart.com/wp-content/uploads/2017/01/neruda11-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2017/01/neruda11-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2017/01/neruda11-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Neruda"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/cinema/neruda/" rel="bookmark" title="Neruda">Neruda</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/cinema/police-federale-los-angeles/" rel="bookmark" title="Police fédérale, Los Angeles"><img width="238" height="178" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2017/01/PFLA-Friedkin-HD-03-238x178.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2017/01/PFLA-Friedkin-HD-03-238x178.jpg 238w, http://www.chronicart.com/wp-content/uploads/2017/01/PFLA-Friedkin-HD-03-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2017/01/PFLA-Friedkin-HD-03-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2017/01/PFLA-Friedkin-HD-03-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Police fédérale, Los Angeles"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/cinema/police-federale-los-angeles/" rel="bookmark" title="Police fédérale, Los Angeles">Police fédérale, Los Angeles</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/cinema/nocturnal-animals/" rel="bookmark" title="Nocturnal Animals"><img width="238" height="178" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2017/01/4100_D009_00864_R-238x178.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2017/01/4100_D009_00864_R-238x178.jpg 238w, http://www.chronicart.com/wp-content/uploads/2017/01/4100_D009_00864_R-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2017/01/4100_D009_00864_R-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2017/01/4100_D009_00864_R-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Nocturnal Animals"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/cinema/nocturnal-animals/" rel="bookmark" title="Nocturnal Animals">Nocturnal Animals</a></h3> </div>
</div>
</div>  </div> 
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/cinema/top-cinema-12-x-2016/" rel="bookmark" title="Top cinéma : 12 X 2016"><img width="238" height="178" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/12/IMG_1050-238x178.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/12/IMG_1050-238x178.jpg 238w, http://www.chronicart.com/wp-content/uploads/2016/12/IMG_1050-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/12/IMG_1050-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/12/IMG_1050-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Top cinéma : 12 X 2016"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/cinema/top-cinema-12-x-2016/" rel="bookmark" title="Top cinéma : 12 X 2016">Top cinéma : 12 X 2016</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/cinema/roche-yon-2016/" rel="bookmark" title="La Roche sur Yon 2016"><img width="238" height="178" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/12/certain-women1-238x178.png" srcset="http://www.chronicart.com/wp-content/uploads/2016/12/certain-women1-238x178.png 238w, http://www.chronicart.com/wp-content/uploads/2016/12/certain-women1-80x60.png 80w, http://www.chronicart.com/wp-content/uploads/2016/12/certain-women1-100x75.png 100w, http://www.chronicart.com/wp-content/uploads/2016/12/certain-women1-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="La Roche sur Yon 2016"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/cinema/roche-yon-2016/" rel="bookmark" title="La Roche sur Yon 2016">La Roche sur Yon 2016</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.chronicart.com/cinema/3-continents-2016-india-songs/" rel="bookmark" title="Les 3 Continents 2016 : India Song(s)"><img width="238" height="178" class="entry-thumb" src="http://www.chronicart.com/wp-content/uploads/2016/12/064716-238x178.jpg" srcset="http://www.chronicart.com/wp-content/uploads/2016/12/064716-238x178.jpg 238w, http://www.chronicart.com/wp-content/uploads/2016/12/064716-80x60.jpg 80w, http://www.chronicart.com/wp-content/uploads/2016/12/064716-100x75.jpg 100w, http://www.chronicart.com/wp-content/uploads/2016/12/064716-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Les 3 Continents 2016 : India Song(s)"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.chronicart.com/cinema/3-continents-2016-india-songs/" rel="bookmark" title="Les 3 Continents 2016 : India Song(s)">Les 3 Continents 2016 : India Song(s)</a></h3> </div>
</div>
</div>  </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_588ba950ae329" data-td_block_id="td_uid_9_588ba950ae329"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_588ba950ae329" data-td_block_id="td_uid_9_588ba950ae329"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
<div id="disqus_thread">
</div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
 
<div class="infoImage">
<img src="http://www.chronicart.com/wp-content/uploads/2017/01/lalaland-389x500.jpg" alt="" width="389" height="500"/>
</div>
<div class="infoData">
<p class="p1"><span class="s1"><strong>Réalisateur</strong><br/>
Damien Chazelle</span></p>
<p class="p1"><span class="s1"><strong>Casting</strong><br/>
Ryan Gosling – Emma Stone</span></p>
<p class="p1"><span class="s1"><strong>Pays</strong><br/>
Etats-Unis</span></p>
<p class="p1"><span class="s1"><strong>Date de sortie</strong><br/>
25 janvier 2017</span></p>
</div>
 
<div class="td-a-rec td-a-rec-id-custom_ad_3  "><div id='ibb-widget-root'></div><script>(function(t,e,i,d){var o=t.getElementById(i),n=t.createElement(e);o.style.height=250;o.style.width=300;o.style.display='inline-block';n.id='ibb-widget',n.setAttribute('src',('https:'===t.location.protocol?'https://':'http://')+d),n.setAttribute('width','300'),n.setAttribute('height','250'),n.setAttribute('frameborder','0'),n.setAttribute('scrolling','no'),o.appendChild(n)})(document,'iframe','ibb-widget-root',"banners.itunes.apple.com/banner.html?partnerId=&aId=1001lqzt&bt=genre&t=genre_matrix_black&ft=topsongs&st=music&s=34&p=1&c=fr&l=fr-FR&w=300&h=250");</script></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_13_588ba950b9af8_rand td-pb-border-top"><h4 class="block-title"><span>RESTEZ CONNECTÉS</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">7,749</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/chronicart">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">34,742</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/chronicart_mag">Follow</a></span></div></div><div class="clearfix"></div></div></div>  <aside class="widget \Affilinet_Widget"><script language="javascript" type="text/javascript" src="//banniere.reussissonsensemble.fr/view.asp?ref=782272&site=12751&type=html&hnb=17&js=1&subid=Wordpress4.7.2-Plugin1.8.5"></script><noscript><a href="//clic.reussissonsensemble.fr/click.asp?ref=782272&site=12751&type=b1&bnb=1&subid=Wordpress4.7.2-Plugin1.8.5" target="_blank"><img src="//banniere.reussissonsensemble.fr/view.asp?ref=782272&site=12751&b=1&subid=Wordpress4.7.2-Plugin1.8.5" border="0"/></a><br/></noscript></aside> </div>
</div>
</div>  
</div>
</div>  
</article>  
 
 
 
<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-21940" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-21940"><a href="http://www.chronicart.com/category/cinema/">Cinéma</a></li>
<li id="menu-item-21946" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21946"><a href="http://www.chronicart.com/category/series/">Séries</a></li>
<li id="menu-item-21944" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21944"><a href="http://www.chronicart.com/category/jeux-video/">Jeux vidéo</a></li>
<li id="menu-item-21941" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21941"><a href="http://www.chronicart.com/category/musique/">Musique</a></li>
<li id="menu-item-21942" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21942"><a href="http://www.chronicart.com/category/livres/">Livres</a></li>
<li id="menu-item-21945" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21945"><a href="http://www.chronicart.com/category/bandes-dessinees/">Bandes dessinées</a></li>
</ul></div> </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; 2b2m 2017 </div>
</div>
</div>
</div>
</div> 
</div> 
<div style="display:none">
</div>
 
 
<style type="text/css" media="screen">.td-review-overall{margin-left:auto;margin-right:auto;margin-top:20px;margin-bottom:20px;}.td-review-score{margin-left:auto;margin-right:auto;}.white-menu .td-header-style-5 .td-header-main-menu{border-bottom:1px solid #e6e6e6;box-shadow:1px 1px 5px #555;}.blockquote{border-top:1px solid #cfcfcf;border-bottom:1px solid #cfcfcf;padding-top:15px;padding-bottom:15px;margin:0px;line-height:normal;margin-bottom:-10px;margin-top:15px;text-align:left;}.td-main-menu-logo img{max-height:33px;}.white-menu .td-header-style-5 .td-header-main-menu{height:60px;}.td-header-menu-wrap{min-height:60px;}.chapo{font-size:22px;line-height:24px;margin-bottom:39px;}.infoData{font-size:22px;text-transform:uppercase;line-height:24px;margin-top:20px;margin-bottom:20px;padding-left:20px;padding-right:20px;}.infoImage{margin-top:20px;margin-bottom:20px;padding-left:20px;padding-right:20px;}.td_block_related_posts .entry-title{text-align:center;}.td_block_related_posts .entry-title a{text-align:center;}.td_mod_mega_menu .entry-title{text-align:center;}.td_mod_mega_menu .entry-title a{text-align:center;}.td-a-rec-id-sidebar{padding-left:20px;padding-right:20px;text-align:center;}.note{float:left;width:149px;height:129px;margin:auto;padding-top:35px;color:#FFFFFF;background-size:149px 129px;background-image:url(http://www.chronicart.com/wp-content/themes/Newsmag-child/note-red.png);background-repeat:no-repeat;}.noterate{margin-left:65px;font-size:45px;margin-bottom:20px;}.surcombien{margin-left:60px;margin-top:-20px;}.sur{text-transform:uppercase;font-size:15px;}.sur5{text-transform:uppercase;font-size:16px;}</style>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chronicart.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.chronicart.com/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.chronicart.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.chronicart.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.2","language":""},"disqusIdentifier":"29738 http:\/\/www.chronicart.com\/?p=29738","disqusShortname":"chronicart","disqusTitle":"Lalaland","disqusUrl":"http:\/\/www.chronicart.com\/cinema\/lalaland\/","options":{"manualSync":false},"postId":"29738"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chronicart.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"chronicart"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chronicart.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.2'></script>
 
<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.chronicart.com/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.chronicart.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'102349745',post:'29738',tz:'1',srv:'www.chronicart.com'} ]);
	_stq.push([ 'clickTrackerInit', '102349745', '29738' ]);
</script>
</body>
</html>